<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js?xns=1" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin> <link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();
    </script><script>
  __tcfapi('addEventListener', 2, (tcData, success) => {
    let consentStatus = null;
    let consentMsg = null;
    try {
      if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
        if (tcData.purpose) {
          consentMsg = 'ConsentObject_Exist';
          consentStatus = tcData.purpose.consents[1] === true;
        } else {
          if (tcData.gdprApplies) {
            consentMsg = 'ConsentObject_Not_Exist';
          } else {
            consentMsg = 'Bot';
          }
        }
        window.PPEvents.queue.push(() => {
          var event = window.PPEvents.getEvent('PurposesConsents');
          event.setAction(PPEvents.actionType.ACTION);
          event.appendParam('consent1', consentStatus);
          event.appendParam('consentMsg', consentMsg);
          window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
        });
        __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
      consentMsg = 'TCF_API_Error';
      window.PPEvents.queue.push(() => {
        var event = window.PPEvents.getEvent('PurposesConsents');
        event.setAction(PPEvents.actionType.ACTION);
        event.appendParam('consent1', consentStatus);
        event.appendParam('consentMsg', consentMsg);
        window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
      });
    }
  });
</script>
<script>
  const config = JSON.parse('{"headerBidding":{"enabled":true,"kv":{"sendAllBids":false},"adServer":{"defaultCurrency":"USD"},"bidders":{"defaultTimeout":1600,"defaultCurrency":"USD","list":[{"name":"visx","currency":"USD"},{"name":"appnexus"}]},"uuid":{"aliasSyncEnabled":true,"auctionDelay":50,"providers":[{"name":"id5Id","params":{"partner":1087}}]},"adUnits":[]}}');
  window.PPAdsConfig = window.PPAdsConfig ? {...window.PPAdsConfig, ...config} : config;
</script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/art-art/88/7b/21012713_715735357_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/art-art/88/7b/21012713_715735357_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Knurów Nasze Miasto">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">
<meta property="fb:pages" content="307711715911452">
<meta name="description" content="W powiecie gliwickim stwierdzono 1 nowy przypadek zakażenia koronawirusem. Podajemy najnowsze dane z 10.05.2022. Od początku trwania pandemii w powiecie gliwickim stwierdzono 19 730 zakażeń koronawirusem, z kolei liczba zgonów związanych z COVID-19 do teraz sięga 291.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/art-art/88/7b/21012713_715735357_small.jpg">
<title>Koronawirus - nowe zakażenia 10.05.2022 w powiecie gliwickim. Zobacz, ilu mamy chorych | Knurów Nasze Miasto</title>
<link rel="canonical" href="https://knurow.naszemiasto.pl/koronawirus-nowe-zakazenia-10052022-w-powieciegliwickim-zobacz-ilu-mamy-chorych/ar/c14p1-21012713">
<meta name="keywords" content="koronawirus, covid19, koronawirus w Polsce">
<meta property="og:title" content="Koronawirus - nowe zakażenia 10.05.2022 w powiecie gliwickim. Zobacz, ilu mamy chorych">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Knurów Nasze Miasto">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/art-art/88/7b/21012713_715735357_original.jpg">
<meta property="og:image:height" content="1067">
<meta property="og:image:width" content="1600">
<meta property="og:url" content="https://knurow.naszemiasto.pl/koronawirus-nowe-zakazenia-10052022-w-powieciegliwickim-zobacz-ilu-mamy-chorych/ar/c14p1-21012713">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Koronawirus - nowe zakażenia 10.05.2022 w powiecie gliwickim. Zobacz, ilu mamy chorych">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/art-art/88/7b/21012713_715735357_full.jpg">
<meta property="article:published_time" content="2022-05-10T17:48:00.000000+02:00">
<meta property="article:modified_time" content="2022-05-10T17:48:00.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/">
<meta property="article:author" content="Newsroom 360">
<meta property="article:tag" content="koronawirus">
<meta property="article:tag" content="covid19">
<meta property="article:tag" content="koronawirus w Polsce">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/knurow.naszemiasto.pl\/koronawirus-nowe-zakazenia-10052022-w-powieciegliwickim-zobacz-ilu-mamy-chorych\/ar\/c14p1-21012713","headline":"Koronawirus - nowe zakażenia 10.05.2022 w powiecie gliwickim. Zobacz, ilu mamy chorych","description":"W powiecie gliwickim stwierdzono 1 nowy przypadek zakażenia koronawirusem. Podajemy najnowsze dane z 10.05.2022. Od początku trwania pandemii w powiecie gliwickim stwierdzono 19 730 zakażeń koronawirusem, z kolei liczba zgonów związanych z COVID-19 do teraz sięga 291.","datePublished":"2022-05-10T17:48:00.000000+02:00","dateModified":"2022-05-10T17:48:00.000000+02:00","author":{"@type":"Person","name":"Newsroom 360"},"publisher":{"@type":"Organization","name":"Knurów Nasze Miasto","logo":{"@type":"ImageObject","url":"https:\/\/s-nsk.ppstatic.pl\/assets\/nsk\/v1.121.6\/images\/_sites\/logo\/png\/og_image\/naszemiasto.png","height":{"@type":"QuantitativeValue","value":630},"width":{"@type":"QuantitativeValue","value":1200}}},"image":{"@type":"ImageObject","url":"https:\/\/d-art.ppstatic.pl\/kadry\/art-art\/88\/7b\/21012713_715735357_full.jpg","height":1067,"width":1600}}</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:naszemiasto,region:slaskie,typstr:artykul_nowy,kat:koronawirus,tagi.safety:coronavirus,miasto:knurow"},"yieldbirdadf":{"mkv":"serwis:naszemiasto,region:slaskie,typstr:artykul_nowy,kat:koronawirus,tagi.safety:coronavirus,miasto:knurow"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.55.9/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"naszemiasto","categoryName":"zdrowie","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.121.6');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.55.9/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"native":{"firstReplicaOnArticle":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}},"nativeprawa":{"firstReplica":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}}}});
          });
  })();


  window.addEventListener('DOMContentLoaded', () => {
    __tcfapi('addEventListener', 2, (tcData, success) => {
      try {
        if (success
          && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
          && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
            && tcData.purpose.consents[1]))
        ) {
          PPAds.queue.push(() => PPAds.app.finish());
          __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
        }
      } catch (error) {
        console.error('TCF API Error', error);
      }
    });
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["koronawirus"]);
             PPAds.app.getSlotTemplate().appendTargeting('sekcja', "koronawirus");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "21012713");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL2405"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', []);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "1");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "editorial");
             PPAds.app.getSlotTemplate().appendTargeting('tagi.safety', ["coronavirus"]);
             PPAds.app.getSlotTemplate().appendTargeting('tagi', ["koronawirus","covid19","koronawirus-w-polsce"]);
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "knurow");
             PPAds.app.getSlotTemplate().appendTargeting('region', "slaskie");
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,57,240;--primary-light:104,140,255;--secondary:174,82,255;--secondary-dark:174,82,255;--secondary-light:174,82,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/bundles/cddd30aa00a5f2aa63127d26f119ec8d.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/bundles/cddd30aa00a5f2aa63127d26f119ec8d.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_zaint" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/css/modifiers/color-set-concat.css"></noscript>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/css/_fonts/two.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/css/_fonts/two.css"></noscript>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/PPG_lazyload.min.js" defer data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;},&quot;companies&quot;:{&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/AdsHelper.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/apps/jsLazyLoad.js" defer></script>
<script>
  document.notSupportedRedirectPage = 'https://knurow.naszemiasto.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1339913856"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-gora1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1179981390', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1339913856","slotName":"gora1","slotReplica":""});
      }
    });
  }
</script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/css/peacock/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Knurów" href="https://knurow.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Knurów</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Koronawirus" href="https://knurow.naszemiasto.pl/koronawirus" class="atomsNavigationBreadcrumbs__link">Koronawirus</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Koronawirus - nowe&hellip;</span></li></ul></div></nav>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Knur\u00f3w",
            "item": "https://knurow.naszemiasto.pl"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Koronawirus",
            "item": "https://knurow.naszemiasto.pl/koronawirus"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Koronawirus - nowe zaka\u017cenia 10.05.2022 w powiecie\u00a0gliwickim. Zobacz, ilu mamy chorych"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead54366456"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Koronawirus - nowe zakażenia 10.05.2022 w powiecie gliwickim. Zobacz, ilu mamy chorych</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/newsroom-360/au/205845><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/2b/d5/5fb7c2860a16b_icon.jpg" alt="Newsroom 360" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Newsroom 360</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2022-05-10T17:48:00+02:00" title="2022-05-10 17:48:00">
10 maja 2022, 17:48
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery2050302157"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/art-art/88/7b/21012713_715735357_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://knurow.naszemiasto.pl/koronawirus-nowe-zakazenia-10052022-w-powieciegliwickim-zobacz-ilu-mamy-chorych/gh/c14p1-21012713" title="Ile mamy zakażonych koronawirusem w powiecie gliwickim? Stan na 10.05.2022" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/art-art/88/7b/21012713_715735357_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/art-art/88/7b/21012713_715735357_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/art-art/88/7b/21012713_715735357_medium.jpg" alt="Ile mamy zakażonych koronawirusem w powiecie gliwickim? Stan na 10.05.2022" width="1600" height="1067" /></picture></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription">
Ile mamy zakażonych koronawirusem w powiecie gliwickim? Stan na 10.05.2022
</span><span class="componentsArticleGallery__author">Jaroslaw Jakubczak/Polska Press</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://knurow.naszemiasto.pl/koronawirus-nowe-zakazenia-10052022-w-powieciegliwickim-zobacz-ilu-mamy-chorych/gh/c14p1-21012713" title="Mapa zachorowań w powiatach województwa śląskiego 10.05.2022"><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/88/7b/21012713_715735359_xsmall.jpg" data-image-type="articles" alt="Mapa zachorowań w powiatach województwa śląskiego 10.05.2022" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://knurow.naszemiasto.pl/koronawirus-nowe-zakazenia-10052022-w-powieciegliwickim-zobacz-ilu-mamy-chorych/gh/c14p1-21012713" title="Koronawirus w powiecie gliwickim 10.05.2022"><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(3 zdjęcia)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/88/7b/21012713_715735361_xsmall.jpg" data-image-type="articles" alt="Koronawirus w powiecie gliwickim 10.05.2022" /></a></div></div></div><div class="atomsArticleMediaTools component" data-event-position-context="atomsArticleMediaTools"><div class="atomsCommentsExposition component" data-event-position-context="atomsCommentsExposition"><span class="atomsCommentsExposition__label" data-event-position-attr="atomsCommentsExposition__label" aria-hidden="true">Dodaj komentarz:</span><button class="atomsCommentsExposition__btn" data-event-position-attr="atomsCommentsExposition__btn" data-comment-toggle title="Dodaj komentarz"><span class="atomsCommentsExposition__icon" data-event-position-attr="atomsCommentsExposition__icon" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,4 L4,4 C2.897,4 2,4.897 2,6 L2,21.999925 C2,22.5522097 2.44771525,22.999925 3,22.999925 C3.21638048,22.999925 3.42692351,22.9297405 3.600024,22.799907 L7.333,20 L20,20 C21.103,20 22,19.103 22,18 L22,6 C22,4.897 21.103,4 20,4 Z M20,18 L6.667,18 L4,20 L4,6 L20,6 L20,18 Z" /></svg></span></button></div><div class="atomsArticleMediaTools__socialShare" data-event-position-attr="atomsArticleMediaTools__socialShare"><span class="atomsArticleMediaTools__labelShare" data-event-position-attr="atomsArticleMediaTools__labelShare">Udostępnij:</span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.facebook.com/sharer/sharer.php?u=https://knurow.naszemiasto.pl/koronawirus-nowe-zakazenia-10052022-w-powieciegliwickim-zobacz-ilu-mamy-chorych/ar/c14p1-21012713" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Podziel się artykułem na Facebooku" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.facebook.com/sharer/sharer.php?u%3Dhttps://knurow.naszemiasto.pl/koronawirus-nowe-zakazenia-10052022-w-powieciegliwickim-zobacz-ilu-mamy-chorych/ar/c14p1-21012713,link_title=Podziel_sie_artykulem_na_Facebooku"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></span></a></span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.twitter.com/share?url=https://knurow.naszemiasto.pl/koronawirus-nowe-zakazenia-10052022-w-powieciegliwickim-zobacz-ilu-mamy-chorych/ar/c14p1-21012713" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Opublikuj artykuł na Twitterze" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.twitter.com/share?url%3Dhttps://knurow.naszemiasto.pl/koronawirus-nowe-zakazenia-10052022-w-powieciegliwickim-zobacz-ilu-mamy-chorych/ar/c14p1-21012713,link_title=Opublikuj_artykul_na_Twitterze"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M18.8508176,8.48526371 C18.8613169,8.63715412 18.8613169,8.78904454 18.8613169,8.94233486 C18.8613169,13.61314 15.3055413,19 8.80365176,19 L8.80365176,18.9972002 C6.882973,19 5.00219172,18.4498347 3.38529378,17.4125002 C3.66457615,17.4460981 3.94525843,17.462897 4.22664067,17.463597 C5.8183402,17.4649969 7.3645426,16.9309306 8.61676356,15.9474927 C7.10415904,15.9187945 5.77774276,14.9325567 5.31437201,13.4927476 C5.84423856,13.5949412 6.3902041,13.5739425 6.91027127,13.4318515 C5.26117537,13.0986725 4.07475026,11.649764 4.07475026,9.96707018 C4.07475026,9.95167115 4.07475026,9.93697208 4.07475026,9.922273 C4.56611924,10.1959557 5.11628451,10.3478461 5.67904899,10.3646451 C4.12584703,9.3266106 3.64707725,7.26034103 4.58501805,5.644843 C6.37970476,7.85320361 9.02763762,9.19571887 11.8701582,9.3378099 C11.5852762,8.11008739 11.9744516,6.8235686 12.8927936,5.96052308 C14.3165038,4.62220755 16.5556624,4.69080322 17.893978,6.1138134 C18.685628,5.95772325 19.4443801,5.66724159 20.1387363,5.25566757 C19.8748529,6.07391592 19.3225878,6.76897205 18.5848344,7.21064417 C19.2854901,7.12804938 19.9700469,6.94046122 20.6147062,6.65417929 C20.1401362,7.3653344 19.5423739,7.9847953 18.8508176,8.48526371 Z" /></svg></span></a></span></div></div><div class="atomsArticleLead component" data-event-position-context="atomsArticleLead">W powiecie gliwickim stwierdzono 1 nowy przypadek zakażenia koronawirusem. Podajemy najnowsze dane z 10.05.2022. Od początku trwania pandemii w powiecie gliwickim stwierdzono 19 730 zakażeń koronawirusem, z kolei liczba zgonów związanych z COVID-19 do teraz sięga 291.</div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel2020789588"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug989582682', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel2020789588","slotName":"srodek1","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent304353626"><div class="md"><h2>Ile osób zakażonych koronawirusem w powiecie gliwickim 10.05.2022?</h2><p>W powiecie gliwickim w ciągu ostatniej doby odnotowano 1 nowe zakażenie koronawirusem. Zakażenie koronawirusem stwierdzono u 19 730 osób od początku trwania pandemii. Wczoraj przez COVID-19 zmarło 0 osób. Łącznie w powiecie gliwickim zmarło 291 osób z powodu COVID-19.</p></div><div class="componentsVideoVideo component" data-event-position-context="componentsVideoVideo"><div class="componentsVideoVideo__videoContainer"><div class="atomsVideoPlayerDailymotion" id="player-video-11923"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videomiddle","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[640,480]],"cct":true,"ht":0,"ifsie":false,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videomiddle');
    slot.setSource(PPAds.source.GAM_VIDEO, []);
  });
</script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/video/player-dailymotion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/video/player-dailymotion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsVideoPlayerDailymotion2058706161', 'atomsVideoPlayerDailymotion'))
          .init({"player":{"id":"video-11923","video":"x7wi17y","width":640,"height":480},"ads_enabled_for_article":true,"ads":{"enabled":true,"slot":"videomiddle"},"className":"atomsVideoPlayerDailymotion"});
      }
    });
  }
</script></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "dailymotion");
         });
</script><div class="md"><h2>Koronawirus w województwie śląskim. Stan na 10.05.2022</h2><p>Jak w ostatnich dniach wygląda sytuacja?Sprawdziliśmy to. Poniżej znajdziesz dane aktualne na 10.05.2022.</p><p>Łącznie mamy w woj. śląskim <strong>677 598 przypadków zachorowań i 13 627 zgonów.</strong></p><h3><strong>Mapa zachorowań w powiatach województwa śląskiego 10.05.2022</strong><img src="https://d-art.ppstatic.pl/kadry/art-art/88/7b/21012713_715735359_large.jpg" loading="lazy" /></h3><h3><strong>Kolorami na mapie oznaczona jest liczba zachorowań na 10 000 mieszkańców powiatu. Liczby na powiatach to bieżące liczby zachorowań.</strong></h3></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">Koronawirus w województwie śląskim</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://dziennikzachodni.pl/nowe-zakazenia-koronawirusem-10052022-w-woj-slaskim-sprawdz-jakie-sa-liczby/ar/c14p1-21012309" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/nowe-zakazenia-koronawirusem-10052022-w-woj-slaskim-sprawdz-jakie-sa-liczby/ar/c14p1-21012309"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/art-art/7a/c9/21012309_715731951_small.jpg" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/nowe-zakazenia-koronawirusem-10052022-w-woj-slaskim-sprawdz-jakie-sa-liczby/ar/c14p1-21012309"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/nowe-zakazenia-koronawirusem-10052022-w-woj-slaskim-sprawdz-jakie-sa-liczby/ar/c14p1-21012309">Koronawirus w województwie śląskim, statystyki z 10.05.2022</span></a></li></ul></section><div class="md"><h2>Koronawirus w powiecie gliwickim. Wtorek, 10.05.2022</h2><p>Łącznie mamy w powiecie gliwickim <strong>19 730 przypadków zachorowań i 291 zgonów.</strong> Wykres poniżej prezentuje zmiany w czasie w liczbie zachorowań oraz zgonów w powiecie gliwickim od początku trwania pandemii.</p><img src="https://d-art.ppstatic.pl/kadry/art-art/88/7b/21012713_715735361_large.jpg" loading="lazy" /></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">Statystyki szczepień przeciwko koronawirusowi</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://stronazdrowia.pl/szczepionka-przeciwko-koronawirusowi-w-polsce-ile-osob-jest-juz-zaszczepionych-najnowsze-dane-na-18032022/ar/c14p1-21175039" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/szczepionka-przeciwko-koronawirusowi-w-polsce-ile-osob-jest-juz-zaszczepionych-najnowsze-dane-na-18032022/ar/c14p1-21175039"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/art-art/41/b2/21175039_707607669_small.jpg" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/szczepionka-przeciwko-koronawirusowi-w-polsce-ile-osob-jest-juz-zaszczepionych-najnowsze-dane-na-18032022/ar/c14p1-21175039"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/szczepionka-przeciwko-koronawirusowi-w-polsce-ile-osob-jest-juz-zaszczepionych-najnowsze-dane-na-18032022/ar/c14p1-21175039">Szczepionka przeciwko koronawirusowi w Polsce - statystyki 18.03.2022</span></a></li></ul></section><div class="md"><p><strong>Statystyki zachorowań i zgonów w ostatnich 30 dniach</strong></p><ul><li><strong>9.05.2022:</strong> zakażonych <strong>1</strong>, zmarłych <strong>0</strong></li><li><strong>8.05.2022:</strong> zakażonych <strong>1</strong>, zmarłych <strong>0</strong></li><li><strong>7.05.2022:</strong> zakażonych <strong>1</strong>, zmarłych <strong>0</strong></li><li><strong>6.05.2022:</strong> zakażonych <strong>1</strong>, zmarłych <strong>0</strong></li><li><strong>5.05.2022:</strong> zakażonych <strong>0</strong>, zmarłych <strong>0</strong></li><li><strong>4.05.2022:</strong> zakażonych <strong>5</strong>, zmarłych <strong>0</strong></li><li><strong>3.05.2022:</strong> zakażonych <strong>0</strong>, zmarłych <strong>0</strong></li><li><strong>2.05.2022:</strong> zakażonych <strong>2</strong>, zmarłych <strong>0</strong></li><li><strong>1.05.2022:</strong> zakażonych <strong>0</strong>, zmarłych <strong>0</strong></li><li><strong>30.04.2022:</strong> zakażonych <strong>2</strong>, zmarłych <strong>0</strong></li><li><strong>29.04.2022:</strong> zakażonych <strong>5</strong>, zmarłych <strong>0</strong></li><li><strong>28.04.2022:</strong> zakażonych <strong>1</strong>, zmarłych <strong>0</strong></li><li><strong>27.04.2022:</strong> zakażonych <strong>3</strong>, zmarłych <strong>0</strong></li><li><strong>26.04.2022:</strong> zakażonych <strong>1</strong>, zmarłych <strong>0</strong></li><li><strong>25.04.2022:</strong> zakażonych <strong>2</strong>, zmarłych <strong>0</strong></li><li><strong>24.04.2022:</strong> zakażonych <strong>1</strong>, zmarłych <strong>0</strong></li><li><strong>23.04.2022:</strong> zakażonych <strong>0</strong>, zmarłych <strong>0</strong></li><li><strong>22.04.2022:</strong> zakażonych <strong>1</strong>, zmarłych <strong>0</strong></li><li><strong>21.04.2022:</strong> zakażonych <strong>0</strong>, zmarłych <strong>0</strong></li><li><strong>20.04.2022:</strong> zakażonych <strong>1</strong>, zmarłych <strong>0</strong></li><li><strong>19.04.2022:</strong> zakażonych <strong>6</strong>, zmarłych <strong>0</strong></li><li><strong>18.04.2022:</strong> zakażonych <strong>0</strong>, zmarłych <strong>0</strong></li><li><strong>17.04.2022:</strong> zakażonych <strong>0</strong>, zmarłych <strong>0</strong></li><li><strong>16.04.2022:</strong> zakażonych <strong>0</strong>, zmarłych <strong>0</strong></li><li><strong>15.04.2022:</strong> zakażonych <strong>3</strong>, zmarłych <strong>0</strong></li><li><strong>14.04.2022:</strong> zakażonych <strong>4</strong>, zmarłych <strong>0</strong></li><li><strong>13.04.2022:</strong> zakażonych <strong>3</strong>, zmarłych <strong>0</strong></li><li><strong>12.04.2022:</strong> zakażonych <strong>2</strong>, zmarłych <strong>0</strong></li><li><strong>11.04.2022:</strong> zakażonych <strong>1</strong>, zmarłych <strong>0</strong></li><li><strong>10.04.2022:</strong> zakażonych <strong>1</strong>, zmarłych <strong>0</strong></li></ul></div><div class="componentsPromotionsPromoted component" data-event-position-context="componentsPromotionsPromoted"><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsLink component" data-event-position-context="atomsPromotionsLink" data-event-name="atomsPromotionsLink" data-event-type="click"><a href="https://plus.gazetakrakowska.pl/przechodzimy-wlasnie-przez-zbiorowa-traume-a-po-niej-nic-nie-bedzie-juz-takie-jak-wczesniej-wywiad-z-psychiatra/ar/c14-14869247?fbclid=IwAR31ed2HCrr5xCtPBbj5LSNwnAtcVf-wkO_HhYzNWDYbApVrRzNKkcvriQU" class="atomsPromotionsLink__imageWrapper" aria-label="Przechodzimy właśnie przez zbiorową traumę" data-event-position-el="imageWrapper" data-event-params="link_url=https://plus.gazetakrakowska.pl/przechodzimy-wlasnie-przez-zbiorowa-traume-a-po-niej-nic-nie-bedzie-juz-takie-jak-wczesniej-wywiad-z-psychiatra/ar/c14-14869247?fbclid%3DIwAR31ed2HCrr5xCtPBbj5LSNwnAtcVf-wkO_HhYzNWDYbApVrRzNKkcvriQU,link_label=https://d-pa.ppstatic.pl/frames/pa-def/85/41/il20201014_619421109_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/85/41/il20201014_619421109_small.jpg" alt="Przechodzimy właśnie przez zbiorową traumę" class="atomsPromotionsLink__image"></a><div class="atomsPromotionsLink__titleWrapper"><a href="https://plus.gazetakrakowska.pl/przechodzimy-wlasnie-przez-zbiorowa-traume-a-po-niej-nic-nie-bedzie-juz-takie-jak-wczesniej-wywiad-z-psychiatra/ar/c14-14869247?fbclid=IwAR31ed2HCrr5xCtPBbj5LSNwnAtcVf-wkO_HhYzNWDYbApVrRzNKkcvriQU" class="atomsPromotionsLink__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=https://plus.gazetakrakowska.pl/przechodzimy-wlasnie-przez-zbiorowa-traume-a-po-niej-nic-nie-bedzie-juz-takie-jak-wczesniej-wywiad-z-psychiatra/ar/c14-14869247?fbclid%3DIwAR31ed2HCrr5xCtPBbj5LSNwnAtcVf-wkO_HhYzNWDYbApVrRzNKkcvriQU,link_label=Przechodzimy_wlasnie_przez_zbiorowa_traume">
Przechodzimy właśnie przez zbiorową traumę
</a><a href="https://plus.gazetakrakowska.pl/przechodzimy-wlasnie-przez-zbiorowa-traume-a-po-niej-nic-nie-bedzie-juz-takie-jak-wczesniej-wywiad-z-psychiatra/ar/c14-14869247?fbclid=IwAR31ed2HCrr5xCtPBbj5LSNwnAtcVf-wkO_HhYzNWDYbApVrRzNKkcvriQU" class="atomsPromotionsLink__button" data-event-position-el="button" data-event-params="link_url=https://plus.gazetakrakowska.pl/przechodzimy-wlasnie-przez-zbiorowa-traume-a-po-niej-nic-nie-bedzie-juz-takie-jak-wczesniej-wywiad-z-psychiatra/ar/c14-14869247?fbclid%3DIwAR31ed2HCrr5xCtPBbj5LSNwnAtcVf-wkO_HhYzNWDYbApVrRzNKkcvriQU,link_label=Przeczytaj!">
Przeczytaj!
</a></div></div></div></div><div class="md"><h2>Jakie sa objawy koronawirusa?</h2><p>Jakie objawy mogą świadczyć o zakażeniu koronawirusem? Spośród wszystkich objawów wyróżniamy cztery najczęściej pojawiające się objawy. Występujące objawy nie muszą świadczyć o zarażeniu się koronawirusem, ale powinny dać nam do myślenia. </p><p>Wśród najczęściej występujących objawów wyróżniamy: </p></div><div class="componentsAdsContent" id="componentsAdsContent504030868">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1899316058"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodekreplika1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug435179664', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1899316058","slotName":"srodekreplika","slotReplica":1});
      }
    });
  }
</script></div>
</div><div class="md"></div><div class="md"><ul><li>Gorączka
</li><li>Kaszel
</li><li>Ból gardła
</li><li>Zmęczenie
</li></ul><p>Rzadziej występują objawy: </p><ul><li>Bóle mięśniowe
</li><li>Biegunka
</li><li>Bóle głowy
</li><li>Bóle brzucha
</li><li>Nudności
</li><li>Utrata węchu lub smaku
</li><li>Zmiany skórne na stopach
</li></ul><p>Jeśli podejrzewasz u siebie chorobę COVID-19 powinieneś zgłosić się do szpitalnego oddziału zakaźnego lub powiadomić najbliższą stację sanitarno-epidemiologiczną. </p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">ZOBACZ KONIECZNIE</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/chcesz-zajac-czyms-rece-czas-na-nowe-hobby-pomysly-dla/ar/c11-7621077" data-event-position-el="link" data-event-params="link_url=/chcesz-zajac-czyms-rece-czas-na-nowe-hobby-pomysly-dla/ar/c11-7621077"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/0f/a7/5f859d8f4e387_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/chcesz-zajac-czyms-rece-czas-na-nowe-hobby-pomysly-dla/ar/c11-7621077"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/chcesz-zajac-czyms-rece-czas-na-nowe-hobby-pomysly-dla/ar/c11-7621077">Zobacz nowe pomysły dla domowych artystów i majsterkowiczów</span></a></li></ul></section><div class="md"><h2>Jak nosić maseczkę?</h2><p>By maseczka chroniła przed rozprzestrzenianiem się koronawirusa należy odpowiednią ją zakładać i ściągać. Przed założeniem maseczki pamiętaj o umyciu i dezynfekcji rąk. Zakładaj maseczkę trzymając ją za sznurki lub gumki. Maseczka powinna przylegać do grzbietu nosa i zasłaniać nos, usta oraz podbródek. Podczas noszenia maseczki nie dotykaj jej. Przed ściągnięciem maseczki również umyj ręce. Ściągaj ją trzymając za sznurki lub za gumki, nie za materiał. Jednorazowe maseczki wyrzucaj od razu do zamykanego kosza na śmieci. Maseczki wielorazowego użytku pierz w temperaturze 60 stp. C. Po ściągnięciu maseczki również umyj i zdezynfekuj dłonie. </p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">ZOBACZ KONIECZNIE</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/pracujesz-zdalnie-sprawdz-co-musisz-zrobic-by-to-sie-udalo/ar/c3-7595675" data-event-position-el="link" data-event-params="link_url=/pracujesz-zdalnie-sprawdz-co-musisz-zrobic-by-to-sie-udalo/ar/c3-7595675"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/d4/17/5f50b6c31713e_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/pracujesz-zdalnie-sprawdz-co-musisz-zrobic-by-to-sie-udalo/ar/c3-7595675"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/pracujesz-zdalnie-sprawdz-co-musisz-zrobic-by-to-sie-udalo/ar/c3-7595675">Pracujesz zdalnie? Pamiętaj o tym</span></a></li></ul></section><div class="md"><h2>Jak można się zakazić koronawirusem?</h2><p>Koronawirus jest chorobą zakaźną, którą można się zarazić drogą kropelkową. W jaki sposób unikać zarażenia koronawirusem? Sprawdź kilka sposobów i zmień swoje codzienne nawyki:</p><ul><li>Noś maseczkę i często myj ręce lub dezynfekuj je.
</li><li>Nie podawaj ręki na powitanie i pożegnanie. Zastąp ten gest powitaniem z daleka lub powitaniem łokciem.
</li><li>Noś przy sobie własny długopis, zwłaszcza podczas wizyty na poczcie i w urzędzie.
</li><li>W czasie zakupów trzymaj koszyk przez chusteczkę lub rękawiczkę. Możesz też rozważyć noszenie własnego koszyka lub torby.
</li><li>Staraj się nie dotykać klamek i poręczy poza domem.
</li><li>Unikaj jedzenia poza domem.
</li><li>Często pierz wierzchnią odzież lub wydziel dla nich osobne miejsce do przechowywania.
</li><li>Po przyjściu do domu zmień ubranie.
</li><li>Nie opieraj się o blaty w miejscach publicznych, a w domu często je dezynfekuj.
</li><li>Często dezynfekuj telefon oraz klucze.
</li><li>Staraj się płacić bezgotówkowo
</li><li>Podczas używania e-papierosów pamiętaj o ci dezynfekcji
</li></ul></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">ZOBACZ KONIECZNIE</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/nie-sluchaj-bzdur-teorie-spiskowe-na-temat-koronawirusa/ar/c14-7595783" data-event-position-el="link" data-event-params="link_url=/nie-sluchaj-bzdur-teorie-spiskowe-na-temat-koronawirusa/ar/c14-7595783"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/6d/53/5f86989264b0a_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/nie-sluchaj-bzdur-teorie-spiskowe-na-temat-koronawirusa/ar/c14-7595783"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/nie-sluchaj-bzdur-teorie-spiskowe-na-temat-koronawirusa/ar/c14-7595783">Eksperci obalają teorie spiskowe na temat koronawirusa</span></a></li></ul></section><div class="md"><h2>Popularne mity o koronawirusie</h2><p>Pojawienie się koronawirusa zapoczątkowało także pojawienie się mitów na jego temat. Warto więc wiedzieć, które z powielanych informacji to fake newsy:</p><ul><li>maseczka nie chroni przed wirusem i nie warto jej nosić,
</li><li>dzieci nie chorują na COVID-19 i nie zarażają się,
</li><li>nie występuje bezobjawowy przebieg choroby,
</li><li>picie alkoholu odkaża usta i cały organizm,
</li><li>w jedzeniu koronawirus nie występuje,
</li><li>suplementy i zioła to świetne środki do walki z wirusem,
</li><li>sieć 5G ma wpływ na rozprzestrzenianie się koronawirusa,
</li><li>kto raz zachorował, ten już nie zachoruje,
</li><li>zwierzęta nie chorują na COVID-19.
</li></ul></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">ZOBACZ KONIECZNIE</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/koronawirus-cie-przeraza-nie-ciebie-jednego-nie-panikuj-jak/ar/c14-7581303" data-event-position-el="link" data-event-params="link_url=/koronawirus-cie-przeraza-nie-ciebie-jednego-nie-panikuj-jak/ar/c14-7581303"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/6d/e5/5e5f6f431fa04_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/koronawirus-cie-przeraza-nie-ciebie-jednego-nie-panikuj-jak/ar/c14-7581303"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/koronawirus-cie-przeraza-nie-ciebie-jednego-nie-panikuj-jak/ar/c14-7581303">Koronawirus cię przeraża? Jak radzić sobie ze stresem?</span></a></li></ul></section><div class="md"><h2>Epidemia COVID-19: skąd bierzemy statystyki?</h2><p>Nasze dane liczbowe pochodzą z wielu różnych oficjalnych źródeł, przede wszystkim od Światowej Organizacji Zdrowia i krajowych instytucji odpowiedzialnych za zdrowie obywateli. Niektóre nasze źródła to: </p><ul><li>wojewódzkie i powiatowe stacje sanitarno-epidemiologiczne
</li><li>zbiór &quot;Dane o COVID-19 według powiatów&quot; autorstwa Michała Rogalskiego (do 20.10.2020, bit.ly/covid19_powiaty),
</li><li><a href="https://www.who.int/" rel="nofollow">Światowa Organizacja Zdrowia (WHO)</a></li><li><a href="https://www.gov.pl/web/koronawirus" rel="nofollow">Ministerstwo Zdrowia Polski</a></li><li><a href="https://www.ecdc.europa.eu/en/geographical-distribution-2019-ncov-cases" rel="nofollow">Europejskie Centrum Zapobiegania i Kontroli Chorób</a>.
</li></ul></div><div class="atomsSocialmediaExposition component" data-event-position-context="atomsSocialmediaExposition"><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition894135667-1" name="atomsSocialmediaExposition894135667" checked /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition894135667-1">FACEBOOK</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style="display:block"><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Dołącz do nas na Facebooku!</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Publikujemy najciekawsze artykuły, wydarzenia i konkursy. Jesteśmy tam gdzie nasi czytelnicy!</p></div><a href="https://www.facebook.com/wwwstronazdrowia" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank">Polub nas na Facebooku!</a></div></div><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition894135667-2" name="atomsSocialmediaExposition894135667" /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition894135667-2">KONTAKT</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style=""><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.0092049,4 C21.1086907,4 22,4.89451376 22,5.99406028 L22,18.0059397 C22,19.1072288 21.1017876,20 20.0092049,20 L3.99079514,20 C2.89130934,20 2,19.1054862 2,18.0059397 L2,5.99406028 C2,4.8927712 2.89821238,4 3.99079514,4 L20.0092049,4 Z M20,7.849 L11.999904,14.2497271 L4,7.849 L4,18 L20,18 L20,7.849 Z M19.11,6 L4.89,6 L11.999904,11.6881022 L19.11,6 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Kontakt z redakcją</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Byłeś świadkiem ważnego zdarzenia? Widziałeś coś interesującego? Zrobiłeś ciekawe zdjęcie lub wideo?</p></div><a href="/kontakt" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank">Napisz do nas!</a></div></div></div><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo2039727519" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo2039727519Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo2039727519Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo2039727519Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo2039727519', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent304353626","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo2069975754"><div class="adsSlotContainer "><div id="dfp-videobranding1"></div></div><div class="adsSlotContainer "><div id="dfp-videobranding2"></div></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo2069975754', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsArticleContent304353626',
            'componentsArticleContent',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/',
            'components/article/content', 
            {"internal_domains":[]}
        );
    });
</script><div class="adsSlotContainer ">
<div id="dfp-intertext">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"intertext","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*5fd184908b14a7bd78e9dd6292b585ca&prefix=pp"});
  });
</script><div class="atomsArticleFoot atomsArticleFoot--withExtraPadding component" data-event-position-context="atomsArticleFoot" data-event-name="atomsArticleFoot" data-event-type="click" id="atomsArticleFoot1845324041"><div class="atomsArticleFoot__copyright"><input class="atomsArticleFoot__toggle" data-event-position-attr="atomsArticleFoot__toggle" id="atomsArticleFoot1845324041Toggle" type="checkbox"><label for="atomsArticleFoot1845324041Toggle"></label><p class="atomsArticleFoot__note" data-event-position-attr="atomsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="atomsArticleFoot__tags" data-event-position-attr="atomsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/koronawirus-w-polsce" title="koronawirus w Polsce" data-event-position-el="link" data-event-params="link_label=koronawirus_w_Polsce,index=3">koronawirus w Polsce</a></li></ul></section></div><div class="atomsArticleFoot__tools"><button class="atomsArticleFoot__button atomsArticleFoot__button--color" data-event-position-attr="atomsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="atomsArticleFoot__icons" data-event-position-attr="atomsArticleFoot__icons"><button class="atomsArticleFoot__button atomsArticleFoot__button--share" data-event-position-attr="atomsArticleFoot__button" id="atomsArticleFoot1845324041Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--facebook" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Podziel_sie_artykulem_na_Facebooku" id="atomsArticleFoot1845324041Facebook" title="Podziel się artykułem na Facebooku"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--twitter" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Opublikuj_artykul_na_Twitterze" id="atomsArticleFoot1845324041Twitter" title="Opublikuj artykuł na Twitterze"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--mail" data-event-position-attr="atomsArticleFoot__icon" id="atomsArticleFoot1845324041Mail" title="Prześlij artykuł emailem"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsArticleFoot1845324041',
            'atomsArticleFoot',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/',
            'atoms/article/foot', 
            {"add_url":"foot"}
        );
    });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1717605266"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1717605266Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1717605266Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1717605266LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1717605266ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1717605266Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie zostało tymczasowo wyłączone.
</span></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing714061163" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport380611966"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport380611966CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport380611966ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsCommentsReport380611966',
            'atomsCommentsReport',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/',
            'atoms/comments/report', 
            
        );
    });
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing714061163NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing714061163Content"></div></section>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsCommentsListing714061163',
            'atomsCommentsListing',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/',
            'atoms/comments/listing', 
            {"section_id":"atomsCommentsSection1717605266","article_id":"21012713","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
        );
    });
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1717605266LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection1717605266', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"Q83nfpokU-y5tOLy4CZAbGPB-4topt-jq8uY-0pH8p4","article_id":"21012713"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel2040695454"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-srodek2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug643940950', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel2040695454","slotName":"srodek2","slotReplica":""});
      }
    });
  }
</script></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div style="height: 900px; padding-bottom: 20px;"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel536645614"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1854047476', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel536645614","slotName":"prawa1","slotReplica":""});
      }
    });
  }
</script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><section class="componentsListingWithGrid componentsListingWithGrid--withMobileBig component" data-event-position-context="componentsListingWithGrid" id="componentsListingWithGrid1660749909"><div id="atomsHeader1600737578" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><h2 id="atomsHeader1600737578title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsListingWithGrid__content" id="componentsListingWithGrid1660749909ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkoronawirus-nowe-zakazenia-10052022-w-powieciegliwickim-zobacz-ilu-mamy-chorych%2Far%2Fc14p1-21012713" id="atomsListingArticleTile327054538" data-admin="art:21012713" data-article-id="21012713"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/koronawirus-nowe-zakazenia-10052022-w-powieciegliwickim-zobacz-ilu-mamy-chorych/ar/c14p1-21012713" title="Aktualne dane o zachorowaniach na koronawirusa w powiecie gliwickim" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/88/7b/21012713_715735357_xsmall.jpg" data-image-type="articles" alt="Aktualne dane o zachorowaniach na koronawirusa w powiecie gliwickim" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/koronawirus-nowe-zakazenia-10052022-w-powieciegliwickim-zobacz-ilu-mamy-chorych/ar/c14p1-21012713" title="Aktualne dane o zachorowaniach na koronawirusa w powiecie gliwickim"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Aktualne dane o zachorowaniach na koronawirusa w powiecie gliwickim
</h3></a></div><div data-event-position-index="2" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fszczepienia-przeciwko-koronawirusowi-w-powieciegliwickim-18032022%2Far%2Fc14p1-21786565" id="atomsListingArticleTile1241515020" data-admin="art:21786565" data-article-id="21786565"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/szczepienia-przeciwko-koronawirusowi-w-powieciegliwickim-18032022/ar/c14p1-21786565" title="Powiat gliwicki - szczepienia 18.03.2022" data-icon-variant=withGallery data-native-image-link data-native-class-with-variant="atomsListingArticleTile__img--withGallery"><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/e4/00/21786565_707558833_xsmall.jpg" data-image-type="articles" alt="Powiat gliwicki - szczepienia 18.03.2022" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/szczepienia-przeciwko-koronawirusowi-w-powieciegliwickim-18032022/ar/c14p1-21786565" title="Powiat gliwicki - szczepienia 18.03.2022" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Powiat gliwicki - szczepienia 18.03.2022
</h3></a><div class="adsSlotContainer "><div id="dfp-nativee8d516de7c66" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"e8d516de7c66","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile1241515020"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', 'e8d516de7c66', 'atomsListingArticleTile1241515020'));</script></div><div data-event-position-index="3" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fmezczyzna-nieswiadomy-tego-ze-jest-zakazony-koronawirusem%2Far%2Fc1-7626009" id="atomsListingArticleTile1723737391" data-admin="art:19956737" data-article-id="19956737"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/mezczyzna-nieswiadomy-tego-ze-jest-zakazony-koronawirusem/ar/c1-7626009" title="Mężczyzna z koronawirusem przyszedł do Szpitala w Knurowie" data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/c0/44/5e81ac7a9734d_o_xsmall.jpg" data-image-type="articles" alt="Mężczyzna z koronawirusem przyszedł do Szpitala w Knurowie" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/mezczyzna-nieswiadomy-tego-ze-jest-zakazony-koronawirusem/ar/c1-7626009" title="Mężczyzna z koronawirusem przyszedł do Szpitala w Knurowie" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Mężczyzna z koronawirusem przyszedł do Szpitala w Knurowie
</h3></a><div class="adsSlotContainer "><div id="dfp-native4f75803c11df" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"4f75803c11df","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile1723737391"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '4f75803c11df', 'atomsListingArticleTile1723737391'));</script></div></div></section><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1077270777"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1909098560', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1077270777","slotName":"prawa2","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsLink component" data-event-position-context="atomsPromotionsLink" data-event-name="atomsPromotionsLink" data-event-type="click"><a href="https://stronazdrowia.pl/domowe-sposoby-na-stres-jak-go-zniwelowac-sprawdz-jak-zadbac-o-relaks/ar/c14-16291273" class="atomsPromotionsLink__imageWrapper" aria-label="Polecamy domowe sposoby na radzenie sobie ze stresem" data-event-position-el="imageWrapper" data-event-params="link_url=https://stronazdrowia.pl/domowe-sposoby-na-stres-jak-go-zniwelowac-sprawdz-jak-zadbac-o-relaks/ar/c14-16291273,link_label=https://d-pa.ppstatic.pl/frames/pa-def/3a/75/il20220425_713576997_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/3a/75/il20220425_713576997_small.jpg" alt="Polecamy domowe sposoby na radzenie sobie ze stresem" class="atomsPromotionsLink__image"></a><div class="atomsPromotionsLink__titleWrapper"><a href="https://stronazdrowia.pl/domowe-sposoby-na-stres-jak-go-zniwelowac-sprawdz-jak-zadbac-o-relaks/ar/c14-16291273" class="atomsPromotionsLink__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=https://stronazdrowia.pl/domowe-sposoby-na-stres-jak-go-zniwelowac-sprawdz-jak-zadbac-o-relaks/ar/c14-16291273,link_label=Polecamy_domowe_sposoby_na_radzenie_sobie_ze_stresem">
Polecamy domowe sposoby na radzenie sobie ze stresem
</a><a href="https://stronazdrowia.pl/domowe-sposoby-na-stres-jak-go-zniwelowac-sprawdz-jak-zadbac-o-relaks/ar/c14-16291273" class="atomsPromotionsLink__button" data-event-position-el="button" data-event-params="link_url=https://stronazdrowia.pl/domowe-sposoby-na-stres-jak-go-zniwelowac-sprawdz-jak-zadbac-o-relaks/ar/c14-16291273,link_label=Czytaj_teraz!">
Czytaj teraz!
</a></div></div></div><div id="componentsPromotionsOffers1225946599" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader1597357205" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1597357205title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel92609317"><div class="adsSlotContainer "><div id="dfp-localoffers1"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug888123476', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel92609317","slotName":"localoffers","slotReplica":1});
      }
    });
  }
</script></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1441106735"><div class="adsSlotContainer "><div id="dfp-localoffers2"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug238003771', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1441106735","slotName":"localoffers","slotReplica":2});
      }
    });
  }
</script></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel944575855"><div class="adsSlotContainer "><div id="dfp-localoffers3"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug2060806418', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel944575855","slotName":"localoffers","slotReplica":3});
      }
    });
  }
</script></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/offers',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/offers'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsOffers1225946599', 'componentsPromotionsOffers'))
          .init({"slot_name":"localoffers"});
      }
    });
  }
</script><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel670371603"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa3" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug37830956', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel670371603","slotName":"prawa3","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing726038699"><div class="componentsRecommendationsSimpleListing__content"></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing726038699', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1878394028"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek5" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug608435352', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1878394028","slotName":"srodek5","slotReplica":""});
      }
    });
  }
</script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow1384863213"><div id="atomsHeader765719945" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader765719945title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow1384863213ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoniec-stanu-epidemii-w-polsce-minister-zdrowia-podal%2Far%2Fc14-8805749" id="atomsListingArticleTileWithSeparatedLink79394830" data-admin="art:22987313" data-article-id="22987313"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koniec-stanu-epidemii-w-polsce-minister-zdrowia-podal/ar/c14-8805749" title="Koniec stanu epidemii w Polsce. Minister zdrowia podał konkretną datę. Koronawirus już nam nie zagraża?" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/d5/39/62753cea14689_o_xsmall.jpg" data-image-type="articles" alt="Koniec stanu epidemii w Polsce. Minister zdrowia podał konkretną datę. Koronawirus już nam nie zagraża?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koniec-stanu-epidemii-w-polsce-minister-zdrowia-podal/ar/c14-8805749" title="Koniec stanu epidemii w Polsce. Minister zdrowia podał konkretną datę. Koronawirus już nam nie zagraża?"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koniec stanu epidemii w Polsce. Minister zdrowia podał konkretną datę. Koronawirus już nam nie zagraża?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Minister zdrowia - Adam Niedzielski, zapowiedział zakończenie stanu epidemii na 16 maja 2022 roku. Od tej daty, w kraju obowiązywał będzie stan zagrożenia...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-05-06 17:26:11" title="2022-05-06 17:26:11">
6 maja 2022, 17:26
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/ministerstwo-zdrowia" title="ministerstwo zdrowia" data-event-position-el="link" data-event-params="link_label=ministerstwo_zdrowia,index=1">ministerstwo zdrowia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/adam-niedzieleski" title="adam niedzieleski" data-event-position-el="link" data-event-params="link_label=adam_niedzieleski,index=2">adam niedzieleski</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=3">koronawirus</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fzakrzepica-po-pol-roku-od-covid-19-naukowcy-potwierdzaja%2Far%2Fc14-8767501" id="atomsListingArticleTileWithSeparatedLink1597144176" data-admin="art:22873845" data-article-id="22873845"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/zakrzepica-po-pol-roku-od-covid-19-naukowcy-potwierdzaja/ar/c14-8767501" title="Zakrzepica po pół roku od COVID-19? Naukowcy potwierdzają zwiększone ryzyko żylnej choroby zakrzepowo-zatorowej oraz krwawienia"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/75/d0/62540c7134475_o_xsmall.jpg" data-image-type="articles" alt="Zakrzepica po pół roku od COVID-19? Naukowcy potwierdzają zwiększone ryzyko żylnej choroby zakrzepowo-zatorowej oraz krwawienia" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/zakrzepica-po-pol-roku-od-covid-19-naukowcy-potwierdzaja/ar/c14-8767501" title="Zakrzepica po pół roku od COVID-19? Naukowcy potwierdzają zwiększone ryzyko żylnej choroby zakrzepowo-zatorowej oraz krwawienia"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zakrzepica po pół roku od COVID-19? Naukowcy potwierdzają zwiększone ryzyko żylnej choroby zakrzepowo-zatorowej oraz krwawienia
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Przejście nawet łagodnej postaci COVID-19 może być jak bomba z opóźnionym zapłonem. Nawet po pół roku pacjentom grożą bowiem incydenty zakrzepowe związane z...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-04-11 13:09:29" title="2022-04-11 13:09:29">
11 kwietnia 2022, 13:09
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/covid-19" title="covid-19" data-event-position-el="link" data-event-params="link_label=covid-19,index=1">covid-19</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=2">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/zakrzepica" title="zakrzepica" data-event-position-el="link" data-event-params="link_label=zakrzepica,index=3">zakrzepica</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/zyly" title="żyły" data-event-position-el="link" data-event-params="link_label=zyly,index=4">żyły</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/pluca" title="płuca" data-event-position-el="link" data-event-params="link_label=pluca,index=5">płuca</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/krew" title="krew" data-event-position-el="link" data-event-params="link_label=krew,index=6">krew</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/krwawienie" title="krwawienie" data-event-position-el="link" data-event-params="link_label=krwawienie,index=7">krwawienie</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fco-trzecie-dziecko-moze-nie-miec-przeciwcial-przeciw-covid%2Far%2Fc14-8750857" id="atomsListingArticleTileWithSeparatedLink528554695" data-admin="art:22772703" data-article-id="22772703"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/co-trzecie-dziecko-moze-nie-miec-przeciwcial-przeciw-covid/ar/c14-8750857" title="Co trzecie dziecko może nie mieć przeciwciał przeciw COVID-19. Jednak maluchy, które mają odporność, zachowują ją nawet przez pół roku"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/4c/7f/6245a9f32db3b_o_xsmall.jpg" data-image-type="articles" alt="Co trzecie dziecko może nie mieć przeciwciał przeciw COVID-19. Jednak maluchy, które mają odporność, zachowują ją nawet przez pół roku" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/co-trzecie-dziecko-moze-nie-miec-przeciwcial-przeciw-covid/ar/c14-8750857" title="Co trzecie dziecko może nie mieć przeciwciał przeciw COVID-19. Jednak maluchy, które mają odporność, zachowują ją nawet przez pół roku"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Co trzecie dziecko może nie mieć przeciwciał przeciw COVID-19. Jednak maluchy, które mają odporność, zachowują ją nawet przez pół roku
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">U dzieci odporność na koronawirusa nie jest wystarczająca, by chronić je przed zakażeniem. Jak pokazują wyniki badania omówionego w piśmie „Pediatrics”, co...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-03-31 15:17:29" title="2022-03-31 15:17:29">
31 marca 2022, 15:17
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/dzieci" title="dzieci" data-event-position-el="link" data-event-params="link_label=dzieci,index=1">dzieci</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/covid-19" title="covid-19" data-event-position-el="link" data-event-params="link_label=covid-19,index=2">covid-19</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/przeciwciala" title="przeciwciała" data-event-position-el="link" data-event-params="link_label=przeciwciala,index=3">przeciwciała</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/szczepienia-koronawirus" title="szczepienia koronawirus" data-event-position-el="link" data-event-params="link_label=szczepienia_koronawirus,index=4">szczepienia koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/sars-cov-2" title="sars-cov-2" data-event-position-el="link" data-event-params="link_label=sars-cov-2,index=5">sars-cov-2</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/odpornosc" title="odpornośc" data-event-position-el="link" data-event-params="link_label=odpornosc,index=6">odpornośc</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/zdrowa-polska" title="zdrowa polska" data-event-position-el="link" data-event-params="link_label=zdrowa_polska,index=7">zdrowa polska</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fszczepionka-przeciwko-koronawirusowi-w-polsce-ile-osob-jest-juz-zaszczepionych-najnowsze-dane-na-18032022%2Far%2Fc14p1-21178251" id="atomsListingArticleTileWithSeparatedLink1259396750" data-admin="art:21178251" data-article-id="21178251"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/szczepionka-przeciwko-koronawirusowi-w-polsce-ile-osob-jest-juz-zaszczepionych-najnowsze-dane-na-18032022/ar/c14p1-21178251" title="Szczepionka przeciwko koronawirusowi w Polsce. Ile osób jest już zaszczepionych? Najnowsze dane na 18.03.2022"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/b8/22/21178251_707607713_xsmall.jpg" data-image-type="articles" alt="Szczepionka przeciwko koronawirusowi w Polsce. Ile osób jest już zaszczepionych? Najnowsze dane na 18.03.2022" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/szczepionka-przeciwko-koronawirusowi-w-polsce-ile-osob-jest-juz-zaszczepionych-najnowsze-dane-na-18032022/ar/c14p1-21178251" title="Szczepionka przeciwko koronawirusowi w Polsce. Ile osób jest już zaszczepionych? Najnowsze dane na 18.03.2022"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Szczepionka przeciwko koronawirusowi w Polsce. Ile osób jest już zaszczepionych? Najnowsze dane na 18.03.2022
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Jak wyglądają statystyki szczepień na koronawirusa w Polsce? Do tej pory szczepionkę w Polsce przyjęło 22 562 605 osób. Liczba szczepień wykonanych 16.03.22 to...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-03-18 12:15:06" title="2022-03-18 12:15:06">
18 marca 2022, 12:15
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/szczepienia" title="szczepienia" data-event-position-el="link" data-event-params="link_label=szczepienia,index=3">szczepienia</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-polsce-najnowsze-statystyki-na-18032022-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane%2Far%2Fc14p1-21178249" id="atomsListingArticleTileWithSeparatedLink736175931" data-admin="art:21178249" data-article-id="21178249"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-w-polsce-najnowsze-statystyki-na-18032022-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane/ar/c14p1-21178249" title="Koronawirus w Polsce. Najnowsze statystyki na 18.03.2022. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/6f/ab/21178249_707607553_xsmall.jpg" data-image-type="articles" alt="Koronawirus w Polsce. Najnowsze statystyki na 18.03.2022. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-w-polsce-najnowsze-statystyki-na-18032022-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane/ar/c14p1-21178249" title="Koronawirus w Polsce. Najnowsze statystyki na 18.03.2022. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koronawirus w Polsce. Najnowsze statystyki na 18.03.2022. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Koronawirus w Polsce w statystykach. Sprawdź, ile osób jest zakażonych i ile zmarło. Prezentujemy raporty dzienne– mamy najnowsze, sprawdzone dane dotyczące...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-03-18 12:13:59" title="2022-03-18 12:13:59">
18 marca 2022, 12:13
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-na-swiecie-statystyki-na-18032022-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan%2Far%2Fc14p1-21178247" id="atomsListingArticleTileWithSeparatedLink472012517" data-admin="art:21178247" data-article-id="21178247"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-na-swiecie-statystyki-na-18032022-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan/ar/c14p1-21178247" title="Koronawirus na świecie. Statystyki na 18.03.2022 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/df/85/21178247_707607517_xsmall.jpg" data-image-type="articles" alt="Koronawirus na świecie. Statystyki na 18.03.2022 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-na-swiecie-statystyki-na-18032022-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan/ar/c14p1-21178247" title="Koronawirus na świecie. Statystyki na 18.03.2022 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koronawirus na świecie. Statystyki na 18.03.2022 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Statystyki koronawirusa na świecie. Prezentujemy najnowsze dane WHO i poszczególnych ministerstw zdrowia, bądź innych organów odpowiedzialnych za zdrowie bądź...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-03-18 12:13:36" title="2022-03-18 12:13:36">
18 marca 2022, 12:13
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://knurow.naszemiasto.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1667635337"><div class="adsSlotContainer "><div id="dfp-prawa4"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug201350856', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1667635337","slotName":"prawa4","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion609922682"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion609922682MainToggle">Firmy w mieście</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/moda-i-uroda/fryzjer" data-event-position-el="link" data-event-params="link_url=/firmy/moda-i-uroda/fryzjer">Fryzjer Knurów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/transport/taxi" data-event-position-el="link" data-event-params="link_url=/firmy/transport/taxi">Taxi Knurów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/moda-i-uroda/salon-masazu" data-event-position-el="link" data-event-params="link_url=/firmy/moda-i-uroda/salon-masazu">Salony masażu Knurów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/komputery-i-internet/pogotowie-komputerowe" data-event-position-el="link" data-event-params="link_url=/firmy/komputery-i-internet/pogotowie-komputerowe">Serwis komputerów Knurów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/moda-i-uroda/salony-kosmetyczne" data-event-position-el="link" data-event-params="link_url=/firmy/moda-i-uroda/salony-kosmetyczne">Salony kosmetyczne Knurów</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion609922682',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2107809129"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion2107809129MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://knurow.naszemiasto.pl/wojna-na-ukrainie" data-event-position-el="link" data-event-params="link_url=https://knurow.naszemiasto.pl/wojna-na-ukrainie">Wojna na Ukrainie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://knurow.naszemiasto.pl/granica-nadziei/re" data-event-position-el="link" data-event-params="link_url=https://knurow.naszemiasto.pl/granica-nadziei/re">Reportaż &quot;Granica nadziei&quot;</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://knurow.naszemiasto.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://knurow.naszemiasto.pl/koronawirus">Koronawirus Knurów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://knurow.naszemiasto.pl/koronawirus-zmienil-ich-zycie-na-zawsze-oto-poruszajace/ar/c14-8683045" data-event-position-el="link" data-event-params="link_url=https://knurow.naszemiasto.pl/koronawirus-zmienil-ich-zycie-na-zawsze-oto-poruszajace/ar/c14-8683045">Dwa lata z koronawirusem</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://knurow.naszemiasto.pl/moto/wypadki/" data-event-position-el="link" data-event-params="link_url=https://knurow.naszemiasto.pl/moto/wypadki/">Wypadki Knurów</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion2107809129',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1347249143"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1347249143MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://knurow.naszemiasto.pl/wydarzenia/" data-event-position-el="link" data-event-params="link_url=https://knurow.naszemiasto.pl/wydarzenia/">Wiadomości Knurów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://knurow.naszemiasto.pl/rozrywka/" data-event-position-el="link" data-event-params="link_url=https://knurow.naszemiasto.pl/rozrywka/">Rozrywka Knurów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://knurow.naszemiasto.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://knurow.naszemiasto.pl/sport/">Sport Knurów</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1347249143',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1000008647"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1000008647MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/knurow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/knurow">Samochody Knurów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/knurow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/knurow">Domy Knurów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/knurow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/knurow">Mieszkania Knurów</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1000008647',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion930542879"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion930542879MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion930542879Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion930542879',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion468709481"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion468709481MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion468709481Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion468709481',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/naszemiastopl/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://apps.apple.com/ag/app/nasze-miasto/id1504453107" data-event-position-el="link" data-event-params="link_url=https://apps.apple.com/ag/app/nasze-miasto/id1504453107">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.polskapresse.naszemiasto" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id%3Dpl.polskapresse.naszemiasto">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://knurow.naszemiasto.pl/rss/" data-event-position-el="link" data-event-params="link_url=https://knurow.naszemiasto.pl/rss/">RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2022 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.64.9/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/bundles/7a1b3151ee06b12a4684a8dcc9455b8a.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/bundles/7a1b3151ee06b12a4684a8dcc9455b8a.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'knurow');
          event.appendParam('province', 'slaskie');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Koronawirus - nowe zakażenia 10.05.2022 w powiecie gliwickim. Zobacz, ilu mamy chorych');
          event.appendParam('api_id', '21012713');
          event.appendParam('id', '21012713');
          event.appendParam('created_at', '2022-05-10T17:48:00.000000+02:00');
          event.appendParam('edited_at', '2022-05-10T17:48:00.000000+02:00');
          event.appendParam('photo_count', '3');
          event.appendParam('author_id', '9644335');
          event.appendParam('author_name', 'newsroom-360');
          event.appendParam('tags', 'koronawirus, covid19, koronawirus w Polsce');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL2405');
          event.appendParam('simc', '');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '1');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'koronawirus');
          event.appendParam('path', '/koronawirus/');
          event.appendParam('subject', 'zdrowie');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/partials/favicon.twig,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,,/article/media_tools,/article/lead,srodek1,,/article/content,/ads/intertext,/article/foot,/comments/section,srodek2,,prawa1,Najnowsze,,prawa2,/promotions/subject_category_promoted,/promotions/offers,prawa3,,,Wybrane dla Ciebie,,srodek5,/sites/default/pages/nmarticle/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div class="adsSlotContainer ">
<div id="dfp-sponsoring">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar149074018" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo atomsPartialContentMainLogo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://knurow.naszemiasto.pl" aria-label="Strona główna Nasze Miasto" tabindex="1"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 56 56" style="enable-background:new 0 0 56 56" xml:space="preserve"><style>.st2{fill:url(#SVGID_00000048481135354769639380000001038763057779578291_)}.st3{fill:url(#SVGID_00000144306131943074572000000003604293191456491186_)}.st4{fill:url(#SVGID_00000175299635310164445870000002509117833247792773_)}.st5{fill:url(#SVGID_00000116231880902805995660000012085817706634540223_)}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-642.185" y1="406.074" x2="-641.42" y2="406.257" gradientTransform="matrix(56 0 0 -56 35970 22773)"><stop offset="0" style="stop-color:#265aff" /><stop offset="1" style="stop-color:#ae52ff" /></linearGradient><circle cx="28" cy="28" r="28" style="fill:url(#SVGID_1_)" /><path d="M25.8 24.1c.1-.3.2-.5.3-.7.2-.2.5-.4.9-.4.3 0 .6.1.9.4.2.2.4.5.4.9v9.1c0 .4-.2.9-.6 1.1-.4.2-.9.2-1.2 0-.3-.2-.5-.5-.6-.9-.7.5-1.4.8-2.3 1-2.7.5-5.5-.9-6.6-3.5s-.2-5.6 2.2-7.1c2-1.4 4.7-1.3 6.6.1zM49.4 32c.7 0 1.3.6 1.3 1.3 0 .7-.6 1.3-1.3 1.3-.7 0-1.3-.6-1.3-1.3s.6-1.3 1.3-1.3zM38 24.5l.2.2.2.2c.5-.5 1-.9 1.7-1.2 1.7-.8 3.7-.4 5.1.9l.2.2c.9.9 1.3 2.1 1.3 3.3v5.5c0 .6-.6 1.1-1.2 1.1s-1.1-.5-1.2-1.1v-5.3c0-.9-.4-1.7-1.2-2.1-.7-.4-1.7-.4-2.4 0s-1.2 1.2-1.2 2.1V33.6c0 .1 0 .2-.1.4-.2.4-.6.8-1.1.8-.6 0-1.2-.5-1.2-1.1V28.4c0-.9-.4-1.7-1.2-2.1-.7-.4-1.7-.4-2.4 0s-1.2 1.2-1.2 2.1v5.3c0 .6-.6 1.1-1.2 1.1s-1.1-.7-1.1-1.3V28c0-1.9 1.1-3.6 2.9-4.4 1.7-.7 3.7-.4 5.1.9zm-24.2 0 .2.2c.9.9 1.3 2.1 1.3 3.3v5.5c0 .6-.6 1.1-1.2 1.1s-1.2-.5-1.2-1.1v-5.3c0-.9-.5-1.6-1.2-2.1-.7-.4-1.6-.4-2.4 0-.7.4-1.2 1.2-1.2 2.1v5.3c0 .6-.6 1.1-1.2 1.1s-1.2-.5-1.2-1.1V28c0-1.9 1.1-3.6 2.9-4.4 1.8-.7 3.8-.4 5.2.9zm5.4 3.1c-.6 1.5-.1 3.3 1.3 4.2s3.2.7 4.3-.4c.6-.6.9-1.3 1-2.2v-.6c-.1-1.5-1.2-2.8-2.8-3.1-1.5-.3-3.1.6-3.8 2.1zm30.2-7.5c.8 0 1.4.6 1.4 1.3V30c0 .7-.6 1.2-1.4 1.2-.7 0-1.3-.5-1.3-1.2v-8.6c-.1-.8.5-1.3 1.3-1.3z" style="fill:#fff" /><g><linearGradient id="SVGID_00000096766064367201718510000003244595145749483191_" gradientUnits="userSpaceOnUse" x1="-2130.091" y1="1087.499" x2="-2112.882" y2="1093.091" gradientTransform="scale(-1 1) rotate(-14.318 -5232.454 -7703.737)"><stop offset="0" style="stop-color:#005abd" /><stop offset=".085" style="stop-color:#0057b9" /><stop offset=".182" style="stop-color:#0050ab" /><stop offset=".285" style="stop-color:#004594" /><stop offset=".32" style="stop-color:#00408a" /><stop offset=".362" style="stop-color:#004493" /><stop offset=".504" style="stop-color:#0050aa" /><stop offset=".637" style="stop-color:#0057b8" /><stop offset=".75" style="stop-color:#005abd" /><stop offset=".816" style="stop-color:#0057b9" /><stop offset=".892" style="stop-color:#0050ab" /><stop offset=".973" style="stop-color:#004594" /><stop offset="1" style="stop-color:#00408a" /></linearGradient><path style="fill:url(#SVGID_00000096766064367201718510000003244595145749483191_)" d="M34.9 51.3c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.3 1.6.5 3.2.7 4.7z" /><linearGradient id="SVGID_00000086688662712523918850000011173411038775392663_" gradientUnits="userSpaceOnUse" x1="-2131.777" y1="1091.89" x2="-2114.805" y2="1097.405" gradientTransform="scale(-1 1) rotate(-14.318 -5232.454 -7703.737)"><stop offset="0" style="stop-color:#f5c200" /><stop offset=".036" style="stop-color:#f5bd00" /><stop offset=".201" style="stop-color:#f6ab00" /><stop offset=".32" style="stop-color:#f6a500" /><stop offset=".439" style="stop-color:#f6b300" /><stop offset=".75" style="stop-color:#f5d500" /><stop offset=".831" style="stop-color:#f4c200" /><stop offset=".927" style="stop-color:#f3b100" /><stop offset="1" style="stop-color:#f3ab00" /></linearGradient><path style="fill:url(#SVGID_00000086688662712523918850000011173411038775392663_)" d="M35.6 56c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.2 1.6.5 3.1.7 4.7z" /><linearGradient id="SVGID_00000031888064996373477840000013769836374096651168_" gradientUnits="userSpaceOnUse" x1="2573.646" y1="1079.911" x2="2590.856" y2="1085.503" gradientTransform="scale(-1 1) rotate(-14.318 -2880.135 11025.625)"><stop offset="0" style="stop-color:#f4f3f2" /><stop offset=".32" style="stop-color:#e6e3df" /><stop offset=".467" style="stop-color:#eeece9" /><stop offset=".75" style="stop-color:#fbfaf9" /><stop offset="1" style="stop-color:#e0e0e0" /></linearGradient><path style="fill:url(#SVGID_00000031888064996373477840000013769836374096651168_)" d="M37.9 44.3c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.3 1.6.5 3.1.7 4.7z" /><linearGradient id="SVGID_00000030473335344472826980000004100234997695377306_" gradientUnits="userSpaceOnUse" x1="2571.977" y1="1084.308" x2="2588.95" y2="1089.823" gradientTransform="scale(-1 1) rotate(-14.318 -2880.135 11025.625)"><stop offset="0" style="stop-color:#e30000" /><stop offset=".017" style="stop-color:#de0000" /><stop offset=".079" style="stop-color:#d10000" /><stop offset=".16" style="stop-color:#c90000" /><stop offset=".32" style="stop-color:#c70000" /><stop offset=".417" style="stop-color:#d50000" /><stop offset=".623" style="stop-color:#ed0000" /><stop offset=".75" style="stop-color:#f60000" /><stop offset=".79" style="stop-color:#e00" /><stop offset=".852" style="stop-color:#d90000" /><stop offset=".928" style="stop-color:#b60000" /><stop offset="1" style="stop-color:#8e0000" /></linearGradient><path style="fill:url(#SVGID_00000030473335344472826980000004100234997695377306_)" d="M38.6 48.9c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.3 1.6.5 3.2.7 4.7z" /></g></svg><svg xmlns="http://www.w3.org/2000/svg" width="122" height="44" viewBox="0 0 122 44"><g fill="none" fill-rule="evenodd"><path fill="#065CED" fill-rule="nonzero" d="M10.1339517,16.9109554 C10.7645086,16.4380377 10.8095484,15.4922022 10.2240312,14.8616452 L6.75596777,11.2359425 L9.21063606,8.84883386 C9.75111348,8.21827687 9.59347423,7.31748116 9.00795703,6.84456342 C8.39991993,6.34912578 7.47660433,6.46172525 6.9811667,7.02472256 L4.52649841,9.50191074 L4.52649841,2.16042577 C4.52649841,1.37222953 3.80586184,0.764192427 2.95010593,0.764192427 C2.1168699,0.764192427 1.39623334,1.39474942 1.37371345,2.16042577 L1.37371345,15.8300006 C1.39623334,16.5956769 2.1168699,17.2262339 2.95010593,17.2262339 C3.80586184,17.2262339 4.52649841,16.6181968 4.52649841,15.8300006 L4.52649841,12.9699742 L8.06212154,16.775836 C8.51251939,17.3163135 9.57095434,17.3838731 10.1339517,16.9109554 Z M19.8984603,17.2262339 C20.7542162,17.2262339 21.4748528,16.6181968 21.4748528,15.8300006 L21.4748528,10.8305844 C21.4748528,7.83543869 19.96602,6.37164568 17.6014313,6.37164568 C16.3628372,6.37164568 15.1242431,7.06976235 14.5612458,8.1281973 L14.5612458,7.88047848 C14.5612458,7.09228224 13.8406092,6.48424514 12.9848533,6.48424514 C12.1516173,6.48424514 11.4309807,7.11480213 11.4084608,7.88047848 L11.4084608,15.8300006 C11.4309807,16.5956769 12.1516173,17.2262339 12.9848533,17.2262339 C13.8406092,17.2262339 14.5612458,16.6181968 14.5612458,15.8300006 L14.5612458,11.551221 C14.5612458,9.9523086 15.3944818,9.41183117 16.4979565,9.41183117 C17.5563915,9.41183117 18.3220678,10.1099478 18.3220678,11.5061812 L18.3220678,15.8300006 C18.3445877,16.5956769 19.0652243,17.2262339 19.8984603,17.2262339 Z M26.8705023,17.3163135 C28.1090964,17.3163135 29.3476905,16.6407167 29.9106878,15.5822817 L29.9106878,15.8300006 C29.9106878,16.6181968 30.6313243,17.2262339 31.4870803,17.2262339 C32.3203163,17.2262339 33.0409528,16.5956769 33.0634727,15.8300006 L33.0634727,7.88047848 C33.0409528,7.11480213 32.3203163,6.48424514 31.4870803,6.48424514 C30.6313243,6.48424514 29.9106878,7.09228224 29.9106878,7.88047848 L29.9106878,12.1592581 C29.9106878,13.7581704 29.0774517,14.276128 27.973977,14.276128 C26.6678232,14.276128 26.1498657,13.6005312 26.1498657,12.2042979 L26.1498657,7.88047848 C26.1273458,7.11480213 25.4067093,6.48424514 24.5734732,6.48424514 C23.7177173,6.48424514 22.9970808,7.09228224 22.9970808,7.88047848 L22.9970808,13.1501333 C22.9970808,16.1452791 24.5059136,17.3163135 26.8705023,17.3163135 Z M36.2972125,17.2262339 C37.1529685,17.2262339 37.873605,16.6181968 37.873605,15.8300006 L37.873605,13.2402129 C37.9186448,10.6053855 38.504162,9.25419193 40.2607136,9.25419193 C40.4633927,9.25419193 40.801191,9.27671182 41.02639,9.27671182 C41.7245066,9.27671182 42.4676631,8.91639354 42.5802626,8.1281973 C42.7829416,6.64188439 41.6794669,6.39416557 40.6435518,6.39416557 C39.562597,6.39416557 38.4591222,7.06976235 37.873605,9.028993 L37.873605,7.88047848 C37.873605,7.09228224 37.1529685,6.48424514 36.2972125,6.48424514 C35.4639765,6.48424514 34.7433399,7.11480213 34.7208201,7.88047848 L34.7208201,15.8300006 C34.7433399,16.5956769 35.4639765,17.2262339 36.2972125,17.2262339 Z M47.5255142,5.11053169 C48.0659916,5.11053169 48.5163895,4.97541234 49.2145061,4.27729567 L50.8359384,2.61082362 C51.6691744,1.59742845 51.1737368,0.944351568 50.2504212,0.719152642 C48.9217475,0.381354254 48.4938696,1.19207039 48.1560712,1.80010749 L47.142676,3.69177846 C46.7598379,4.41241502 46.8724373,5.11053169 47.5255142,5.11053169 Z M47.7957529,17.3163135 C50.8584583,17.3163135 53.3356465,15.1318839 53.3356465,11.8214597 C53.3356465,8.51103547 50.8584583,6.39416557 47.7957529,6.39416557 C44.7330475,6.39416557 42.2783792,8.51103547 42.2783792,11.8214597 C42.2783792,15.1318839 44.7330475,17.3163135 47.7957529,17.3163135 Z M47.7957529,14.276128 C46.512119,14.276128 45.4311642,13.2627328 45.4311642,11.8214597 C45.4311642,10.4027064 46.512119,9.43435107 47.7957529,9.43435107 C49.1019067,9.43435107 50.1828615,10.4027064 50.1828615,11.8214597 C50.1828615,13.2627328 49.1019067,14.276128 47.7957529,14.276128 Z M58.0782191,17.2262339 C58.8438954,17.2262339 59.4068927,16.775836 59.6546116,16.0101597 L61.2985637,10.4252263 L63.0100756,16.0101597 C63.2352745,16.775836 63.8207917,17.2262339 64.586468,17.2262339 L64.7215874,17.2262339 C65.4872637,17.2262339 66.0953008,16.775836 66.3655396,16.0101597 L69.0228869,8.4209559 C69.2931256,7.70031934 68.8652476,6.75448385 68.0995713,6.55180482 C67.108696,6.28156611 66.2979799,6.75448385 66.1178207,7.45260052 L64.4738686,12.8573747 L62.9650358,7.74535912 C62.717317,6.88960321 62.1768395,6.48424514 61.3886433,6.48424514 L61.2084842,6.48424514 C60.4202879,6.48424514 59.8572906,6.88960321 59.6095718,7.74535912 L58.100739,12.8573747 L56.4567868,7.45260052 C56.2766277,6.75448385 55.4659115,6.28156611 54.4750363,6.55180482 C53.7093599,6.75448385 53.281482,7.70031934 53.5517207,8.4209559 L56.2991476,16.0101597 C56.5919062,16.775836 57.1774234,17.2262339 57.9430997,17.2262339 L58.0782191,17.2262339 Z" /><path fill="#065CED" d="M117.729025,34.6772674 C117.729025,33.9455491 117.482902,33.3402185 116.988438,32.8634929 C116.493974,32.3867673 115.897512,32.1472959 115.196837,32.1472959 C114.496161,32.1472959 113.904134,32.3867673 113.418539,32.8634929 C112.932945,33.3402185 112.691256,33.9455491 112.691256,34.6772674 C112.691256,35.424507 112.935162,36.0453589 113.418539,36.539823 C113.904134,37.0320699 114.496161,37.2804107 115.196837,37.2804107 C115.897512,37.2804107 116.493974,37.0342872 116.988438,36.539823 C117.482902,36.0453589 117.729025,35.424507 117.729025,34.6772674 M115.199054,28.9210834 C116.870919,28.9210834 118.267836,29.4510248 119.389804,30.5086904 C120.511772,31.5685732 121.072756,32.9566207 121.072756,34.67505 C121.072756,36.3934794 120.507338,37.7948308 119.3765,38.876887 C118.245663,39.9589431 116.853181,40.4999712 115.199054,40.4999712 C113.544927,40.4999712 112.154662,39.9589431 111.032694,38.876887 C109.910726,37.7948308 109.349742,36.3934794 109.349742,34.67505 C109.349742,32.9566207 109.910726,31.5663559 111.032694,30.5086904 C112.154662,29.4510248 113.54271,28.9210834 115.199054,28.9210834 Z M106.744382,26.8456642 L106.744382,29.1383815 L107.961695,29.1383815 C108.296511,29.1383815 108.578112,29.2647692 108.808714,29.519762 C109.039316,29.7747547 109.154617,30.0851807 109.154617,30.4510398 C109.154617,30.8013777 109.039316,31.1029343 108.808714,31.3579271 C108.578112,31.6129198 108.294294,31.7481768 107.961695,31.7636981 L106.744382,31.7636981 L106.744382,35.7504542 C106.713339,36.7682079 107.11911,37.2781933 107.961695,37.2781933 C108.487202,37.2781933 108.873017,37.4223197 109.11914,37.708355 C109.365264,37.9943903 109.489434,38.3535975 109.489434,38.7837592 C109.489434,39.2139209 109.345308,39.5709107 109.059272,39.8591634 C108.773237,40.1451987 108.374118,40.289325 107.86635,40.289325 L107.626878,40.289325 C106.099139,40.289325 105.012648,39.9079446 104.367406,39.1429663 C103.722163,38.3779881 103.400651,37.2249775 103.400651,35.6794997 L103.400651,31.7636981 L102.444982,31.7636981 C102.110166,31.7636981 101.828565,31.6328758 101.597963,31.3690137 C101.367361,31.107369 101.25206,30.7991604 101.25206,30.4488225 C101.25206,30.0829633 101.367361,29.7725374 101.597963,29.5175447 C101.828565,29.2625519 102.112383,29.1361642 102.444982,29.1361642 L103.400651,29.1361642 L103.400651,27.4886894 C103.400651,26.6438873 103.815291,26.1117285 104.642354,25.8899957 L105.334161,25.6749149 C105.478287,25.6593936 105.653456,25.6305683 105.859668,25.5906564 C106.065879,25.5507445 106.265439,25.635003 106.456129,25.8412145 C106.649036,26.0496434 106.744382,26.3822426 106.744382,26.8456642 Z M92.6554783,38.1385167 C92.5446118,37.7881788 92.5468292,37.4533623 92.6665649,37.1362843 C92.7863006,36.8169891 92.9814255,36.5952563 93.2519395,36.4688685 C93.6510586,36.3247422 93.9969618,36.2981343 94.2896491,36.3846101 C94.5845538,36.4710859 94.8351119,36.6351682 95.0413234,36.8746396 C95.646654,37.5265341 96.3473297,37.8546987 97.1433505,37.8546987 C98.099019,37.8546987 98.5757445,37.6240965 98.5757445,37.1628923 C98.5757445,36.9389421 98.5003554,36.7682079 98.3495771,36.6484721 C98.1987987,36.5287364 97.9083287,36.397914 97.4781671,36.2537877 L96.2120727,35.7992354 C95.4315732,35.5287214 94.7952,35.2338167 94.3029531,34.9167388 C93.8084889,34.5974435 93.471455,34.2471057 93.2874168,33.8657252 C93.1033786,33.4843448 92.9925121,33.1805708 92.9526002,32.958838 C92.9126883,32.7371052 92.8927324,32.4422005 92.8927324,32.0763414 C92.8927324,31.249278 93.322894,30.513125 94.1810001,29.8678825 C95.0413234,29.22264 96.0524251,28.9011274 97.214305,28.9011274 C99.1877271,28.9011274 100.524776,29.51311 101.225452,30.7392925 C101.416142,31.1051516 101.480444,31.4444029 101.416142,31.7548288 C101.351839,32.0652548 101.194409,32.2914222 100.939416,32.4355486 C100.272001,32.8346676 99.5624556,32.7459745 98.815216,32.1739038 C98.369533,31.8390873 97.92385,31.6727877 97.4781671,31.6727877 C96.666625,31.6727877 96.2608539,31.8945205 96.2608539,32.3402034 C96.2608539,32.6594987 96.5801492,32.9211434 97.2165224,33.127355 L98.9127784,33.6994256 C99.5491516,33.9056372 100.083528,34.1650646 100.511472,34.4754905 C100.941634,34.7859164 101.25206,35.107429 101.44275,35.4422456 C101.63344,35.7770621 101.764262,36.0719668 101.837434,36.3247422 C101.908389,36.579735 101.946083,36.8169891 101.946083,37.0409392 C101.946083,38.1562553 101.464923,39.0143613 100.500385,39.6196919 C99.538065,40.2250225 98.4116623,40.5265791 97.1211772,40.5265791 C96.1344662,40.5265791 95.2120577,40.3203676 94.3517343,39.9057272 C93.491411,39.4910869 92.9259923,38.9034949 92.6554783,38.1385167 Z M85.6819811,37.5420554 C86.4292207,37.5420554 87.0700285,37.2604547 87.6044046,36.695036 C88.1387807,36.1296173 88.4048601,35.4732882 88.4048601,34.7260486 C88.4048601,33.978809 88.1387807,33.3202625 87.6044046,32.7570611 C87.0722459,32.1916425 86.431438,31.9100418 85.6819811,31.9100418 C84.8859603,31.9100418 84.2495871,32.1849905 83.7728615,32.7348879 C83.2961359,33.2847853 83.0566645,33.9477664 83.0566645,34.7282659 C83.0566645,35.5087654 83.2961359,36.1739639 83.7728615,36.721644 C84.2495871,37.2671067 84.8859603,37.5420554 85.6819811,37.5420554 Z M88.3804695,30.7126846 L88.3804695,30.4976037 C88.3959908,30.0984846 88.5667251,29.7525814 88.8948896,29.4598941 C89.2208369,29.1649895 89.606652,29.0186458 90.052335,29.0186458 C90.5135392,29.0186458 90.9082236,29.1627721 91.2341709,29.4488075 C91.5601181,29.7348428 91.7242004,30.0851807 91.7242004,30.499821 L91.7242004,38.9278855 C91.7242004,39.3425259 91.5601181,39.6928637 91.2341709,39.9788991 C90.9082236,40.2649344 90.5135392,40.4090607 90.052335,40.4090607 C89.606652,40.4090607 89.2208369,40.2627171 88.8948896,39.9678124 C88.5689424,39.6729078 88.3982081,39.3270046 88.3804695,38.9301028 L88.3804695,38.715022 C88.0301316,39.2870927 87.5489714,39.7305583 86.9347715,40.0409843 C86.3227889,40.3514102 85.6886331,40.5066232 85.0367386,40.5066232 C83.540042,40.5066232 82.262861,39.9855511 81.2051955,38.9434068 C80.1475299,37.9012626 79.6175885,36.4888245 79.6175885,34.7060926 C79.6175885,32.9388821 80.1475299,31.5353133 81.2051955,30.4909517 C82.262861,29.4488075 83.5422594,28.9277354 85.0367386,28.9277354 C85.5467241,28.9277354 86.1276641,29.0629924 86.7795585,29.3335064 C87.4336704,29.5995858 87.9658291,30.0607901 88.3804695,30.7126846 Z M78.8770009,30.4976037 L78.8770009,38.9256682 C78.8770009,39.3403086 78.7129186,39.6906464 78.3869713,39.9766817 C78.0610241,40.2627171 77.6663397,40.4068434 77.2051354,40.4068434 C76.7594524,40.4068434 76.3736373,40.2604998 76.0476901,39.9655951 C75.7217428,39.6706905 75.5510086,39.3247873 75.5332699,38.9278855 L75.5332699,30.499821 C75.5487912,30.100702 75.7195255,29.7547988 76.0476901,29.4621115 C76.3736373,29.1672068 76.7594524,29.0208631 77.2051354,29.0208631 C77.6663397,29.0208631 78.0610241,29.1649895 78.3869713,29.4510248 C78.7129186,29.7348428 78.8770009,30.0851807 78.8770009,30.4976037 Z M77.2051354,23.0717716 C77.7616848,23.0717716 78.2406277,23.2580272 78.6375294,23.6327556 C79.0366485,24.0074841 79.2339907,24.4642537 79.2339907,25.0052818 C79.2339907,25.5463099 79.0344312,26.0075141 78.6375294,26.3911119 C78.2406277,26.7724923 77.7616848,26.9631826 77.2051354,26.9631826 C76.6330647,26.9631826 76.1430352,26.7724923 75.7372641,26.3911119 C75.3314931,26.0097315 75.1297162,25.5463099 75.1297162,25.0052818 C75.1297162,24.4642537 75.3314931,24.0052668 75.7372641,23.6327556 C76.1430352,23.2580272 76.6308474,23.0717716 77.2051354,23.0717716 Z M74.3625207,33.9610704 L74.3625207,38.9278855 C74.3625207,39.3425259 74.1984384,39.6928637 73.8724911,39.9788991 C73.5465439,40.2649344 73.1518595,40.4090607 72.6906552,40.4090607 C72.2449722,40.4090607 71.8591571,40.2627171 71.5332099,39.9678124 C71.2072626,39.6729078 71.0365284,39.3270046 71.0187897,38.9301028 L71.0187897,34.3446681 C71.0187897,33.6439924 70.8391861,33.0985297 70.4821963,32.7082799 C70.1252065,32.3180302 69.6817408,32.1229053 69.156234,32.1229053 C68.5996847,32.1229053 68.1451324,32.3091609 67.7947945,32.6838893 C67.4444567,33.0586178 67.2692878,33.6262538 67.2692878,34.391232 L67.2692878,38.9278855 C67.2692878,39.3425259 67.1052055,39.6928637 66.7792582,39.9788991 C66.453311,40.2649344 66.0586266,40.4090607 65.5974223,40.4090607 C65.1517393,40.4090607 64.7659242,40.2627171 64.439977,39.9678124 C64.1140297,39.6729078 63.9432955,39.3270046 63.9255568,38.9301028 L63.9255568,34.2737136 C63.9255568,33.6040805 63.7459533,33.0785737 63.3889634,32.6971933 C63.0297562,32.3158128 62.5973772,32.1251226 62.0873918,32.1251226 C61.5308424,32.1251226 61.0674208,32.3047262 60.7015616,32.661716 C60.3357025,33.0209232 60.1516643,33.5974285 60.1516643,34.3934494 L60.1516643,38.9301028 C60.1516643,39.3447432 59.987582,39.6950811 59.6616347,39.9811164 C59.3356875,40.2671517 58.9410031,40.4112781 58.4797988,40.4112781 C58.0341158,40.4112781 57.6483007,40.2649344 57.3223535,39.9700298 C56.9964062,39.6751251 56.825672,39.3292219 56.8079333,38.9323202 L56.8079333,30.5042557 C56.8234546,30.1051366 56.9941889,29.7592334 57.3223535,29.4665461 C57.6483007,29.1716415 58.0341158,29.0252978 58.4797988,29.0252978 C58.9410031,29.0252978 59.3356875,29.1694241 59.6616347,29.4554595 C59.987582,29.7414948 60.1516643,30.0918327 60.1516643,30.506473 L60.1516643,30.7681178 C60.406657,30.1960471 60.8013414,29.7459295 61.3335002,29.4199822 C61.8656589,29.094035 62.4443816,28.9299527 63.0652335,28.9299527 C63.9721207,28.9299527 64.7215777,29.094035 65.3091696,29.4199822 C65.8989789,29.7459295 66.3757045,30.2825229 66.7415636,31.0319798 C67.1074228,30.2514803 67.601887,29.7038002 68.2227389,29.384505 C68.8435908,29.0652097 69.4334001,28.9077794 69.9899495,28.9077794 C71.3425196,28.9077794 72.4046199,29.3379411 73.1784674,30.1960471 C73.9523149,31.0475011 74.344782,32.3047262 74.3625207,33.9610704 Z M54.9232044,37.2781933 C55.224761,37.6440525 55.3334101,38.0453889 55.244717,38.4844199 C55.1582412,38.9212335 54.9054657,39.2604847 54.4930427,39.4999562 C53.4752891,40.1695893 52.1936734,40.5021885 50.6481956,40.5021885 C49.0095901,40.5021885 47.6281946,39.9611605 46.5062265,38.8791043 C45.3842585,37.7970481 44.8232744,36.3956967 44.8232744,34.6772674 C44.8232744,32.958838 45.3842585,31.5685732 46.5062265,30.5109077 C47.6281946,29.4532421 49.0095901,28.9233007 50.6481956,28.9233007 C52.2712798,28.9233007 53.6282847,29.4687634 54.7192102,30.5596889 C55.8101356,31.6506144 56.3555984,33.0541831 56.3555984,34.7748298 C56.3555984,35.0608651 56.251384,35.3047712 56.0451724,35.5021135 C55.8389609,35.701673 55.5994895,35.8014528 55.3289754,35.8014528 L48.1426147,35.8014528 C48.2224386,36.4067834 48.5372992,36.863553 49.0849792,37.1739789 C49.6348766,37.4844049 50.2357726,37.6396178 50.8876671,37.6396178 C51.6681666,37.6396178 52.3134091,37.4644489 52.8211772,37.114111 C53.218079,36.8591183 53.6061114,36.7526866 53.9786226,36.7925985 C54.3555683,36.830293 54.6682116,36.992158 54.9232044,37.2781933 Z M48.191396,33.7215989 L53.0140848,33.7215989 C52.934261,33.0541831 52.6837029,32.5486323 52.2624105,32.2049464 C51.8411182,31.8634779 51.3111767,31.6905263 50.6748035,31.6905263 C49.2889734,31.6927436 48.46191,32.3690287 48.191396,33.7215989 Z M43.9629511,32.2404237 L39.3797337,37.2316294 L43.415271,37.2316294 C43.7811302,37.2316294 44.1115121,37.3868424 44.4064167,37.6972684 C44.7013214,38.0076943 44.8476651,38.3624668 44.8476651,38.7593686 C44.8476651,39.1740089 44.7035387,39.5309988 44.4175034,39.8347727 C44.131468,40.1363294 43.7966515,40.289325 43.415271,40.289325 L36.1557385,40.289325 C35.7410982,40.289325 35.3796737,40.16072 35.0692477,39.9079446 C34.7588218,39.6529518 34.6036088,39.302614 34.6036088,38.856931 L34.6036088,38.7859765 C34.6036088,38.1806459 34.8275589,37.6484871 35.2732419,37.1850656 L39.8586766,32.1938598 L36.1823465,32.1938598 C35.8164873,32.1938598 35.4861054,32.0386468 35.1912008,31.7282209 C34.8962961,31.4177949 34.7499525,31.0630224 34.7499525,30.6661207 C34.7499525,30.2514803 34.8940788,29.8944904 35.1801141,29.5907165 C35.4661495,29.2891599 35.800966,29.1361642 36.1823465,29.1361642 L43.0826718,29.1361642 C43.4973122,29.1361642 43.8587367,29.2625519 44.1691626,29.5175447 C44.4795886,29.7725374 44.6348015,30.1228753 44.6348015,30.5685582 L44.6348015,30.6395127 C44.6325842,31.2470606 44.4086341,31.7792194 43.9629511,32.2404237 Z M25.3861755,38.1385167 C25.2753091,37.7881788 25.2775264,37.4533623 25.3972621,37.1362843 C25.5169978,36.8169891 25.7121227,36.5952563 25.9826368,36.4688685 C26.3817558,36.3247422 26.727659,36.2981343 27.0203464,36.3846101 C27.3130337,36.4710859 27.5658091,36.6351682 27.7720206,36.8746396 C28.3773512,37.5265341 29.0780269,37.8546987 29.8740478,37.8546987 C30.8297162,37.8546987 31.3064418,37.6240965 31.3064418,37.1628923 C31.3064418,36.9389421 31.2310526,36.7682079 31.0802743,36.6484721 C30.929496,36.5287364 30.639026,36.397914 30.2088643,36.2537877 L28.9427699,35.7992354 C28.1622704,35.5287214 27.5258972,35.2338167 27.0336503,34.9167388 C26.5391861,34.5974435 26.2021523,34.2471057 26.018114,33.8657252 C25.8340758,33.4843448 25.7232094,33.1805708 25.6832975,32.958838 C25.6433856,32.7371052 25.6234296,32.4422005 25.6234296,32.0763414 C25.6234296,31.249278 26.0535913,30.513125 26.9116973,29.8678825 C27.7720206,29.22264 28.7831223,28.9011274 29.9450023,28.9011274 C31.9184243,28.9011274 33.2554732,29.51311 33.956149,30.7392925 C34.1468392,31.1051516 34.2111417,31.4444029 34.1468392,31.7548288 C34.0825367,32.0652548 33.9251064,32.2914222 33.6701136,32.4355486 C33.0026978,32.8346676 32.2931528,32.7459745 31.5459132,32.1739038 C31.1002302,31.8390873 30.6545473,31.6727877 30.2088643,31.6727877 C29.3973222,31.6727877 28.9915511,31.8945205 28.9915511,32.3402034 C28.9915511,32.6594987 29.3108464,32.9211434 29.9472196,33.127355 L31.6434757,33.6994256 C32.2798488,33.9056372 32.8142249,34.1650646 33.2421693,34.4754905 C33.6723309,34.7859164 33.9827569,35.107429 34.1734471,35.4422456 C34.3641373,35.7770621 34.497177,36.0719668 34.5681315,36.3247422 C34.639086,36.579735 34.6767806,36.8169891 34.6767806,37.0409392 C34.6767806,38.1562553 34.1956204,39.0143613 33.2310826,39.6196919 C32.2687622,40.2250225 31.1423595,40.5265791 29.8518745,40.5265791 C28.8651634,40.5265791 27.9427549,40.3203676 27.0824316,39.9057272 C26.2198909,39.4910869 25.6566895,38.9034949 25.3861755,38.1385167 Z M18.4126783,37.5420554 C19.1599179,37.5420554 19.8007258,37.2604547 20.3351019,36.695036 C20.869478,36.1296173 21.1355573,35.4732882 21.1355573,34.7260486 C21.1355573,33.978809 20.869478,33.3202625 20.3351019,32.7570611 C19.8029431,32.1916425 19.1621352,31.9100418 18.4126783,31.9100418 C17.6166575,31.9100418 16.9802843,32.1849905 16.5035587,32.7348879 C16.0268332,33.2847853 15.7873617,33.9477664 15.7873617,34.7282659 C15.7873617,35.5087654 16.0268332,36.1739639 16.5035587,36.721644 C16.978067,37.2671067 17.6166575,37.5420554 18.4126783,37.5420554 Z M21.1089494,30.7126846 L21.1089494,30.4976037 C21.1244707,30.0984846 21.295205,29.7525814 21.6233695,29.4598941 C21.9493168,29.1649895 22.3351319,29.0186458 22.7808149,29.0186458 C23.2420191,29.0186458 23.6367035,29.1627721 23.9626508,29.4488075 C24.288598,29.7348428 24.4526803,30.0851807 24.4526803,30.499821 L24.4526803,38.9278855 C24.4526803,39.3425259 24.288598,39.6928637 23.9626508,39.9788991 C23.6367035,40.2649344 23.2420191,40.4090607 22.7808149,40.4090607 C22.3351319,40.4090607 21.9493168,40.2627171 21.6233695,39.9678124 C21.2974223,39.6729078 21.126688,39.3270046 21.1089494,38.9301028 L21.1089494,38.715022 C20.7586115,39.2870927 20.2774513,39.7305583 19.6632514,40.0409843 C19.0512688,40.3514102 18.417113,40.5066232 17.7652185,40.5066232 C16.2685219,40.5066232 14.9913409,39.9855511 13.9336754,38.9434068 C12.8737925,37.9012626 12.3460684,36.4888245 12.3460684,34.7060926 C12.3460684,32.9388821 12.8760098,31.5353133 13.9336754,30.4909517 C14.9913409,29.4488075 16.2707393,28.9277354 17.7652185,28.9277354 C18.275204,28.9277354 18.856144,29.0629924 19.5080384,29.3335064 C20.1621503,29.5995858 20.6965264,30.0607901 21.1089494,30.7126846 Z M4.34594825,30.4976037 L4.34594825,30.7592484 C4.64750488,30.2026991 5.0976225,29.7525814 5.69408379,29.4111129 C6.29054507,29.0696444 6.91583162,28.8966928 7.56772611,28.8966928 C8.85599379,28.8966928 9.86266079,29.2935945 10.5877271,30.0896153 C11.3127934,30.8856362 11.6742179,32.0630374 11.6742179,33.6240365 L11.6742179,38.9256682 C11.6742179,39.3403086 11.5101356,39.6906464 11.1841884,39.9766817 C10.8582412,40.2627171 10.4635567,40.4068434 10.0023525,40.4068434 C9.5566695,40.4068434 9.1708544,40.2604998 8.84490715,39.9655951 C8.51895991,39.6706905 8.34822564,39.3247873 8.33048701,38.9278855 L8.33048701,34.3424508 C8.33048701,33.6262538 8.15531808,33.0763564 7.80498023,32.694976 C7.45464237,32.3135955 6.9845688,32.1229053 6.39697683,32.1229053 C5.02888533,32.1229053 4.34373092,32.8790142 4.34373092,34.391232 L4.34373092,38.9278855 C4.34373092,39.3425259 4.17964863,39.6928637 3.85370139,39.9788991 C3.52775414,40.2649344 3.13306972,40.4090607 2.67186546,40.4090607 C2.22618249,40.4090607 1.84036739,40.2627171 1.51442014,39.9678124 C1.1884729,39.6729078 1.01773863,39.3270046 1,38.9301028 L1,30.5020384 C1.0155213,30.1029193 1.18625557,29.7570161 1.51442014,29.4643288 C1.84036739,29.1694241 2.22618249,29.0230805 2.67186546,29.0230805 C3.13306972,29.0230805 3.52775414,29.1672068 3.85370139,29.4532421 C4.18408329,29.7348428 4.34594825,30.0851807 4.34594825,30.4976037 Z" /></g></svg></a></div><div id="atomsNavigationSelect1633188355" data-event-name="atomsNavigationSelect" data-event-type="click" class="atomsNavigationSelect component" data-event-position-context="atomsNavigationSelect"><button id="atomsNavigationSelect1633188355Button" class="atomsNavigationSelect__button" aria-label="citySearch" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="Button"></button><div class="atomsNavigationSelect__container"><i id="atomsNavigationSelect1633188355ButtonClose" class="atomsNavigationSelect__buttonClose" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="buttonClose"></i><label class="atomsNavigationSelect__title" for="atomsNavigationSelect1633188355InputSearch">
Zmień miasto
</label><input type="text" name="atomsNavigationSelect__inputSearch" class="atomsNavigationSelect__inputSearch" id="atomsNavigationSelect1633188355InputSearch" placeholder="Wyszukaj miejcowość lub region" autocomplete="off" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="inputSearch"><p class="atomsNavigationSelect__description">
Wybierz z listy lub przejdź na &nbsp;
<a class="atomsNavigationSelect__descriptionLink" href="https://naszemiasto.pl" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="domainHref">
naszemiasto.pl
</a></p><ul class="atomsNavigationSelect__list" id="atomsNavigationSelect1633188355List"></ul><p class="atomsNavigationSelect__notification">Nie znaleźliśmy serwisów odpowiadającym twojemu zapytaniu.</p></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationSelect1633188355',
            'atomsNavigationSelect',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/',
            'atoms/navigation/select', 
            {"subdomain":"knurow"}
        );
    });
</script></div><div id="componentsNavigationNavbar149074018Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://knurow.naszemiasto.pl/uzytkownik/profil/edycja" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="16" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1560603956"><div id="atomsNavigationIconsDropdownUser1021843191" class="atomsNavigationIconsDropdownUser"><a href="https://knurow.naszemiasto.pl/uzytkownik/profil/edycja" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://knurow.naszemiasto.pl/uzytkownik/profil/edycja">
Zaloguj się lub załóż konto
</a></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdownUser1021843191',
            'atomsNavigationIconsDropdownUser',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/',
            'atoms/navigation/icons/dropdown-user', 
            
        );
    });
</script></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdown1560603956',
            'atomsNavigationIconsDropdown',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/',
            'atoms/navigation/icons/dropdown', 
            
        );
    });
</script><a href="https://knurow.naszemiasto.pl/wyszukiwarka/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="15" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://knurow.naszemiasto.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="14" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="13" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="12" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1830591444" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1830591444Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1830591444More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></button><ul id="atomsNavigationResponsiveLinks1830591444Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://knurow.naszemiasto.pl/wydarzenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://knurow.naszemiasto.pl/wydarzenia/">
Wiadomości
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://knurow.naszemiasto.pl/rozrywka/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://knurow.naszemiasto.pl/rozrywka/">
Rozrywka
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://knurow.naszemiasto.pl/quizy/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://knurow.naszemiasto.pl/quizy/">
Quizy
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://knurow.naszemiasto.pl/ogloszenia/oferty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://knurow.naszemiasto.pl/ogloszenia/oferty/">
Ogłoszenia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://knurow.naszemiasto.pl/firmy/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://knurow.naszemiasto.pl/firmy/">
Firmy
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://knurow.naszemiasto.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://knurow.naszemiasto.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://knurow.naszemiasto.pl/biznes/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://knurow.naszemiasto.pl/biznes/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://knurow.naszemiasto.pl/praca/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://knurow.naszemiasto.pl/praca/">
Praca
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://knurow.naszemiasto.pl/turystyka/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://knurow.naszemiasto.pl/turystyka/">
Turystyka
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://knurow.naszemiasto.pl/moto/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://knurow.naszemiasto.pl/moto/">
Motoryzacja
</a></li></ul></div></div></div><div id="componentsNavigationNavbar149074018Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsNavigationNavbar149074018',
            'componentsNavigationNavbar',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/',
            'components/navigation/navbar', 
            []
        );
    });
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen696783726">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://knurow.naszemiasto.pl">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 56 56" style="enable-background:new 0 0 56 56" xml:space="preserve"><style>.st2{fill:url(#SVGID_00000048481135354769639380000001038763057779578291_)}.st3{fill:url(#SVGID_00000144306131943074572000000003604293191456491186_)}.st4{fill:url(#SVGID_00000175299635310164445870000002509117833247792773_)}.st5{fill:url(#SVGID_00000116231880902805995660000012085817706634540223_)}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-642.185" y1="406.074" x2="-641.42" y2="406.257" gradientTransform="matrix(56 0 0 -56 35970 22773)"><stop offset="0" style="stop-color:#265aff" /><stop offset="1" style="stop-color:#ae52ff" /></linearGradient><circle cx="28" cy="28" r="28" style="fill:url(#SVGID_1_)" /><path d="M25.8 24.1c.1-.3.2-.5.3-.7.2-.2.5-.4.9-.4.3 0 .6.1.9.4.2.2.4.5.4.9v9.1c0 .4-.2.9-.6 1.1-.4.2-.9.2-1.2 0-.3-.2-.5-.5-.6-.9-.7.5-1.4.8-2.3 1-2.7.5-5.5-.9-6.6-3.5s-.2-5.6 2.2-7.1c2-1.4 4.7-1.3 6.6.1zM49.4 32c.7 0 1.3.6 1.3 1.3 0 .7-.6 1.3-1.3 1.3-.7 0-1.3-.6-1.3-1.3s.6-1.3 1.3-1.3zM38 24.5l.2.2.2.2c.5-.5 1-.9 1.7-1.2 1.7-.8 3.7-.4 5.1.9l.2.2c.9.9 1.3 2.1 1.3 3.3v5.5c0 .6-.6 1.1-1.2 1.1s-1.1-.5-1.2-1.1v-5.3c0-.9-.4-1.7-1.2-2.1-.7-.4-1.7-.4-2.4 0s-1.2 1.2-1.2 2.1V33.6c0 .1 0 .2-.1.4-.2.4-.6.8-1.1.8-.6 0-1.2-.5-1.2-1.1V28.4c0-.9-.4-1.7-1.2-2.1-.7-.4-1.7-.4-2.4 0s-1.2 1.2-1.2 2.1v5.3c0 .6-.6 1.1-1.2 1.1s-1.1-.7-1.1-1.3V28c0-1.9 1.1-3.6 2.9-4.4 1.7-.7 3.7-.4 5.1.9zm-24.2 0 .2.2c.9.9 1.3 2.1 1.3 3.3v5.5c0 .6-.6 1.1-1.2 1.1s-1.2-.5-1.2-1.1v-5.3c0-.9-.5-1.6-1.2-2.1-.7-.4-1.6-.4-2.4 0-.7.4-1.2 1.2-1.2 2.1v5.3c0 .6-.6 1.1-1.2 1.1s-1.2-.5-1.2-1.1V28c0-1.9 1.1-3.6 2.9-4.4 1.8-.7 3.8-.4 5.2.9zm5.4 3.1c-.6 1.5-.1 3.3 1.3 4.2s3.2.7 4.3-.4c.6-.6.9-1.3 1-2.2v-.6c-.1-1.5-1.2-2.8-2.8-3.1-1.5-.3-3.1.6-3.8 2.1zm30.2-7.5c.8 0 1.4.6 1.4 1.3V30c0 .7-.6 1.2-1.4 1.2-.7 0-1.3-.5-1.3-1.2v-8.6c-.1-.8.5-1.3 1.3-1.3z" style="fill:#fff" /><g><linearGradient id="SVGID_00000096766064367201718510000003244595145749483191_" gradientUnits="userSpaceOnUse" x1="-2130.091" y1="1087.499" x2="-2112.882" y2="1093.091" gradientTransform="scale(-1 1) rotate(-14.318 -5232.454 -7703.737)"><stop offset="0" style="stop-color:#005abd" /><stop offset=".085" style="stop-color:#0057b9" /><stop offset=".182" style="stop-color:#0050ab" /><stop offset=".285" style="stop-color:#004594" /><stop offset=".32" style="stop-color:#00408a" /><stop offset=".362" style="stop-color:#004493" /><stop offset=".504" style="stop-color:#0050aa" /><stop offset=".637" style="stop-color:#0057b8" /><stop offset=".75" style="stop-color:#005abd" /><stop offset=".816" style="stop-color:#0057b9" /><stop offset=".892" style="stop-color:#0050ab" /><stop offset=".973" style="stop-color:#004594" /><stop offset="1" style="stop-color:#00408a" /></linearGradient><path style="fill:url(#SVGID_00000096766064367201718510000003244595145749483191_)" d="M34.9 51.3c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.3 1.6.5 3.2.7 4.7z" /><linearGradient id="SVGID_00000086688662712523918850000011173411038775392663_" gradientUnits="userSpaceOnUse" x1="-2131.777" y1="1091.89" x2="-2114.805" y2="1097.405" gradientTransform="scale(-1 1) rotate(-14.318 -5232.454 -7703.737)"><stop offset="0" style="stop-color:#f5c200" /><stop offset=".036" style="stop-color:#f5bd00" /><stop offset=".201" style="stop-color:#f6ab00" /><stop offset=".32" style="stop-color:#f6a500" /><stop offset=".439" style="stop-color:#f6b300" /><stop offset=".75" style="stop-color:#f5d500" /><stop offset=".831" style="stop-color:#f4c200" /><stop offset=".927" style="stop-color:#f3b100" /><stop offset="1" style="stop-color:#f3ab00" /></linearGradient><path style="fill:url(#SVGID_00000086688662712523918850000011173411038775392663_)" d="M35.6 56c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.2 1.6.5 3.1.7 4.7z" /><linearGradient id="SVGID_00000031888064996373477840000013769836374096651168_" gradientUnits="userSpaceOnUse" x1="2573.646" y1="1079.911" x2="2590.856" y2="1085.503" gradientTransform="scale(-1 1) rotate(-14.318 -2880.135 11025.625)"><stop offset="0" style="stop-color:#f4f3f2" /><stop offset=".32" style="stop-color:#e6e3df" /><stop offset=".467" style="stop-color:#eeece9" /><stop offset=".75" style="stop-color:#fbfaf9" /><stop offset="1" style="stop-color:#e0e0e0" /></linearGradient><path style="fill:url(#SVGID_00000031888064996373477840000013769836374096651168_)" d="M37.9 44.3c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.3 1.6.5 3.1.7 4.7z" /><linearGradient id="SVGID_00000030473335344472826980000004100234997695377306_" gradientUnits="userSpaceOnUse" x1="2571.977" y1="1084.308" x2="2588.95" y2="1089.823" gradientTransform="scale(-1 1) rotate(-14.318 -2880.135 11025.625)"><stop offset="0" style="stop-color:#e30000" /><stop offset=".017" style="stop-color:#de0000" /><stop offset=".079" style="stop-color:#d10000" /><stop offset=".16" style="stop-color:#c90000" /><stop offset=".32" style="stop-color:#c70000" /><stop offset=".417" style="stop-color:#d50000" /><stop offset=".623" style="stop-color:#ed0000" /><stop offset=".75" style="stop-color:#f60000" /><stop offset=".79" style="stop-color:#e00" /><stop offset=".852" style="stop-color:#d90000" /><stop offset=".928" style="stop-color:#b60000" /><stop offset="1" style="stop-color:#8e0000" /></linearGradient><path style="fill:url(#SVGID_00000030473335344472826980000004100234997695377306_)" d="M38.6 48.9c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.3 1.6.5 3.2.7 4.7z" /></g></svg>
<svg xmlns="http://www.w3.org/2000/svg" width="122" height="44" viewBox="0 0 122 44">
<g fill="none" fill-rule="evenodd">
<path fill="#065CED" fill-rule="nonzero" d="M10.1339517,16.9109554 C10.7645086,16.4380377 10.8095484,15.4922022 10.2240312,14.8616452 L6.75596777,11.2359425 L9.21063606,8.84883386 C9.75111348,8.21827687 9.59347423,7.31748116 9.00795703,6.84456342 C8.39991993,6.34912578 7.47660433,6.46172525 6.9811667,7.02472256 L4.52649841,9.50191074 L4.52649841,2.16042577 C4.52649841,1.37222953 3.80586184,0.764192427 2.95010593,0.764192427 C2.1168699,0.764192427 1.39623334,1.39474942 1.37371345,2.16042577 L1.37371345,15.8300006 C1.39623334,16.5956769 2.1168699,17.2262339 2.95010593,17.2262339 C3.80586184,17.2262339 4.52649841,16.6181968 4.52649841,15.8300006 L4.52649841,12.9699742 L8.06212154,16.775836 C8.51251939,17.3163135 9.57095434,17.3838731 10.1339517,16.9109554 Z M19.8984603,17.2262339 C20.7542162,17.2262339 21.4748528,16.6181968 21.4748528,15.8300006 L21.4748528,10.8305844 C21.4748528,7.83543869 19.96602,6.37164568 17.6014313,6.37164568 C16.3628372,6.37164568 15.1242431,7.06976235 14.5612458,8.1281973 L14.5612458,7.88047848 C14.5612458,7.09228224 13.8406092,6.48424514 12.9848533,6.48424514 C12.1516173,6.48424514 11.4309807,7.11480213 11.4084608,7.88047848 L11.4084608,15.8300006 C11.4309807,16.5956769 12.1516173,17.2262339 12.9848533,17.2262339 C13.8406092,17.2262339 14.5612458,16.6181968 14.5612458,15.8300006 L14.5612458,11.551221 C14.5612458,9.9523086 15.3944818,9.41183117 16.4979565,9.41183117 C17.5563915,9.41183117 18.3220678,10.1099478 18.3220678,11.5061812 L18.3220678,15.8300006 C18.3445877,16.5956769 19.0652243,17.2262339 19.8984603,17.2262339 Z M26.8705023,17.3163135 C28.1090964,17.3163135 29.3476905,16.6407167 29.9106878,15.5822817 L29.9106878,15.8300006 C29.9106878,16.6181968 30.6313243,17.2262339 31.4870803,17.2262339 C32.3203163,17.2262339 33.0409528,16.5956769 33.0634727,15.8300006 L33.0634727,7.88047848 C33.0409528,7.11480213 32.3203163,6.48424514 31.4870803,6.48424514 C30.6313243,6.48424514 29.9106878,7.09228224 29.9106878,7.88047848 L29.9106878,12.1592581 C29.9106878,13.7581704 29.0774517,14.276128 27.973977,14.276128 C26.6678232,14.276128 26.1498657,13.6005312 26.1498657,12.2042979 L26.1498657,7.88047848 C26.1273458,7.11480213 25.4067093,6.48424514 24.5734732,6.48424514 C23.7177173,6.48424514 22.9970808,7.09228224 22.9970808,7.88047848 L22.9970808,13.1501333 C22.9970808,16.1452791 24.5059136,17.3163135 26.8705023,17.3163135 Z M36.2972125,17.2262339 C37.1529685,17.2262339 37.873605,16.6181968 37.873605,15.8300006 L37.873605,13.2402129 C37.9186448,10.6053855 38.504162,9.25419193 40.2607136,9.25419193 C40.4633927,9.25419193 40.801191,9.27671182 41.02639,9.27671182 C41.7245066,9.27671182 42.4676631,8.91639354 42.5802626,8.1281973 C42.7829416,6.64188439 41.6794669,6.39416557 40.6435518,6.39416557 C39.562597,6.39416557 38.4591222,7.06976235 37.873605,9.028993 L37.873605,7.88047848 C37.873605,7.09228224 37.1529685,6.48424514 36.2972125,6.48424514 C35.4639765,6.48424514 34.7433399,7.11480213 34.7208201,7.88047848 L34.7208201,15.8300006 C34.7433399,16.5956769 35.4639765,17.2262339 36.2972125,17.2262339 Z M47.5255142,5.11053169 C48.0659916,5.11053169 48.5163895,4.97541234 49.2145061,4.27729567 L50.8359384,2.61082362 C51.6691744,1.59742845 51.1737368,0.944351568 50.2504212,0.719152642 C48.9217475,0.381354254 48.4938696,1.19207039 48.1560712,1.80010749 L47.142676,3.69177846 C46.7598379,4.41241502 46.8724373,5.11053169 47.5255142,5.11053169 Z M47.7957529,17.3163135 C50.8584583,17.3163135 53.3356465,15.1318839 53.3356465,11.8214597 C53.3356465,8.51103547 50.8584583,6.39416557 47.7957529,6.39416557 C44.7330475,6.39416557 42.2783792,8.51103547 42.2783792,11.8214597 C42.2783792,15.1318839 44.7330475,17.3163135 47.7957529,17.3163135 Z M47.7957529,14.276128 C46.512119,14.276128 45.4311642,13.2627328 45.4311642,11.8214597 C45.4311642,10.4027064 46.512119,9.43435107 47.7957529,9.43435107 C49.1019067,9.43435107 50.1828615,10.4027064 50.1828615,11.8214597 C50.1828615,13.2627328 49.1019067,14.276128 47.7957529,14.276128 Z M58.0782191,17.2262339 C58.8438954,17.2262339 59.4068927,16.775836 59.6546116,16.0101597 L61.2985637,10.4252263 L63.0100756,16.0101597 C63.2352745,16.775836 63.8207917,17.2262339 64.586468,17.2262339 L64.7215874,17.2262339 C65.4872637,17.2262339 66.0953008,16.775836 66.3655396,16.0101597 L69.0228869,8.4209559 C69.2931256,7.70031934 68.8652476,6.75448385 68.0995713,6.55180482 C67.108696,6.28156611 66.2979799,6.75448385 66.1178207,7.45260052 L64.4738686,12.8573747 L62.9650358,7.74535912 C62.717317,6.88960321 62.1768395,6.48424514 61.3886433,6.48424514 L61.2084842,6.48424514 C60.4202879,6.48424514 59.8572906,6.88960321 59.6095718,7.74535912 L58.100739,12.8573747 L56.4567868,7.45260052 C56.2766277,6.75448385 55.4659115,6.28156611 54.4750363,6.55180482 C53.7093599,6.75448385 53.281482,7.70031934 53.5517207,8.4209559 L56.2991476,16.0101597 C56.5919062,16.775836 57.1774234,17.2262339 57.9430997,17.2262339 L58.0782191,17.2262339 Z" />
<path fill="#065CED" d="M117.729025,34.6772674 C117.729025,33.9455491 117.482902,33.3402185 116.988438,32.8634929 C116.493974,32.3867673 115.897512,32.1472959 115.196837,32.1472959 C114.496161,32.1472959 113.904134,32.3867673 113.418539,32.8634929 C112.932945,33.3402185 112.691256,33.9455491 112.691256,34.6772674 C112.691256,35.424507 112.935162,36.0453589 113.418539,36.539823 C113.904134,37.0320699 114.496161,37.2804107 115.196837,37.2804107 C115.897512,37.2804107 116.493974,37.0342872 116.988438,36.539823 C117.482902,36.0453589 117.729025,35.424507 117.729025,34.6772674 M115.199054,28.9210834 C116.870919,28.9210834 118.267836,29.4510248 119.389804,30.5086904 C120.511772,31.5685732 121.072756,32.9566207 121.072756,34.67505 C121.072756,36.3934794 120.507338,37.7948308 119.3765,38.876887 C118.245663,39.9589431 116.853181,40.4999712 115.199054,40.4999712 C113.544927,40.4999712 112.154662,39.9589431 111.032694,38.876887 C109.910726,37.7948308 109.349742,36.3934794 109.349742,34.67505 C109.349742,32.9566207 109.910726,31.5663559 111.032694,30.5086904 C112.154662,29.4510248 113.54271,28.9210834 115.199054,28.9210834 Z M106.744382,26.8456642 L106.744382,29.1383815 L107.961695,29.1383815 C108.296511,29.1383815 108.578112,29.2647692 108.808714,29.519762 C109.039316,29.7747547 109.154617,30.0851807 109.154617,30.4510398 C109.154617,30.8013777 109.039316,31.1029343 108.808714,31.3579271 C108.578112,31.6129198 108.294294,31.7481768 107.961695,31.7636981 L106.744382,31.7636981 L106.744382,35.7504542 C106.713339,36.7682079 107.11911,37.2781933 107.961695,37.2781933 C108.487202,37.2781933 108.873017,37.4223197 109.11914,37.708355 C109.365264,37.9943903 109.489434,38.3535975 109.489434,38.7837592 C109.489434,39.2139209 109.345308,39.5709107 109.059272,39.8591634 C108.773237,40.1451987 108.374118,40.289325 107.86635,40.289325 L107.626878,40.289325 C106.099139,40.289325 105.012648,39.9079446 104.367406,39.1429663 C103.722163,38.3779881 103.400651,37.2249775 103.400651,35.6794997 L103.400651,31.7636981 L102.444982,31.7636981 C102.110166,31.7636981 101.828565,31.6328758 101.597963,31.3690137 C101.367361,31.107369 101.25206,30.7991604 101.25206,30.4488225 C101.25206,30.0829633 101.367361,29.7725374 101.597963,29.5175447 C101.828565,29.2625519 102.112383,29.1361642 102.444982,29.1361642 L103.400651,29.1361642 L103.400651,27.4886894 C103.400651,26.6438873 103.815291,26.1117285 104.642354,25.8899957 L105.334161,25.6749149 C105.478287,25.6593936 105.653456,25.6305683 105.859668,25.5906564 C106.065879,25.5507445 106.265439,25.635003 106.456129,25.8412145 C106.649036,26.0496434 106.744382,26.3822426 106.744382,26.8456642 Z M92.6554783,38.1385167 C92.5446118,37.7881788 92.5468292,37.4533623 92.6665649,37.1362843 C92.7863006,36.8169891 92.9814255,36.5952563 93.2519395,36.4688685 C93.6510586,36.3247422 93.9969618,36.2981343 94.2896491,36.3846101 C94.5845538,36.4710859 94.8351119,36.6351682 95.0413234,36.8746396 C95.646654,37.5265341 96.3473297,37.8546987 97.1433505,37.8546987 C98.099019,37.8546987 98.5757445,37.6240965 98.5757445,37.1628923 C98.5757445,36.9389421 98.5003554,36.7682079 98.3495771,36.6484721 C98.1987987,36.5287364 97.9083287,36.397914 97.4781671,36.2537877 L96.2120727,35.7992354 C95.4315732,35.5287214 94.7952,35.2338167 94.3029531,34.9167388 C93.8084889,34.5974435 93.471455,34.2471057 93.2874168,33.8657252 C93.1033786,33.4843448 92.9925121,33.1805708 92.9526002,32.958838 C92.9126883,32.7371052 92.8927324,32.4422005 92.8927324,32.0763414 C92.8927324,31.249278 93.322894,30.513125 94.1810001,29.8678825 C95.0413234,29.22264 96.0524251,28.9011274 97.214305,28.9011274 C99.1877271,28.9011274 100.524776,29.51311 101.225452,30.7392925 C101.416142,31.1051516 101.480444,31.4444029 101.416142,31.7548288 C101.351839,32.0652548 101.194409,32.2914222 100.939416,32.4355486 C100.272001,32.8346676 99.5624556,32.7459745 98.815216,32.1739038 C98.369533,31.8390873 97.92385,31.6727877 97.4781671,31.6727877 C96.666625,31.6727877 96.2608539,31.8945205 96.2608539,32.3402034 C96.2608539,32.6594987 96.5801492,32.9211434 97.2165224,33.127355 L98.9127784,33.6994256 C99.5491516,33.9056372 100.083528,34.1650646 100.511472,34.4754905 C100.941634,34.7859164 101.25206,35.107429 101.44275,35.4422456 C101.63344,35.7770621 101.764262,36.0719668 101.837434,36.3247422 C101.908389,36.579735 101.946083,36.8169891 101.946083,37.0409392 C101.946083,38.1562553 101.464923,39.0143613 100.500385,39.6196919 C99.538065,40.2250225 98.4116623,40.5265791 97.1211772,40.5265791 C96.1344662,40.5265791 95.2120577,40.3203676 94.3517343,39.9057272 C93.491411,39.4910869 92.9259923,38.9034949 92.6554783,38.1385167 Z M85.6819811,37.5420554 C86.4292207,37.5420554 87.0700285,37.2604547 87.6044046,36.695036 C88.1387807,36.1296173 88.4048601,35.4732882 88.4048601,34.7260486 C88.4048601,33.978809 88.1387807,33.3202625 87.6044046,32.7570611 C87.0722459,32.1916425 86.431438,31.9100418 85.6819811,31.9100418 C84.8859603,31.9100418 84.2495871,32.1849905 83.7728615,32.7348879 C83.2961359,33.2847853 83.0566645,33.9477664 83.0566645,34.7282659 C83.0566645,35.5087654 83.2961359,36.1739639 83.7728615,36.721644 C84.2495871,37.2671067 84.8859603,37.5420554 85.6819811,37.5420554 Z M88.3804695,30.7126846 L88.3804695,30.4976037 C88.3959908,30.0984846 88.5667251,29.7525814 88.8948896,29.4598941 C89.2208369,29.1649895 89.606652,29.0186458 90.052335,29.0186458 C90.5135392,29.0186458 90.9082236,29.1627721 91.2341709,29.4488075 C91.5601181,29.7348428 91.7242004,30.0851807 91.7242004,30.499821 L91.7242004,38.9278855 C91.7242004,39.3425259 91.5601181,39.6928637 91.2341709,39.9788991 C90.9082236,40.2649344 90.5135392,40.4090607 90.052335,40.4090607 C89.606652,40.4090607 89.2208369,40.2627171 88.8948896,39.9678124 C88.5689424,39.6729078 88.3982081,39.3270046 88.3804695,38.9301028 L88.3804695,38.715022 C88.0301316,39.2870927 87.5489714,39.7305583 86.9347715,40.0409843 C86.3227889,40.3514102 85.6886331,40.5066232 85.0367386,40.5066232 C83.540042,40.5066232 82.262861,39.9855511 81.2051955,38.9434068 C80.1475299,37.9012626 79.6175885,36.4888245 79.6175885,34.7060926 C79.6175885,32.9388821 80.1475299,31.5353133 81.2051955,30.4909517 C82.262861,29.4488075 83.5422594,28.9277354 85.0367386,28.9277354 C85.5467241,28.9277354 86.1276641,29.0629924 86.7795585,29.3335064 C87.4336704,29.5995858 87.9658291,30.0607901 88.3804695,30.7126846 Z M78.8770009,30.4976037 L78.8770009,38.9256682 C78.8770009,39.3403086 78.7129186,39.6906464 78.3869713,39.9766817 C78.0610241,40.2627171 77.6663397,40.4068434 77.2051354,40.4068434 C76.7594524,40.4068434 76.3736373,40.2604998 76.0476901,39.9655951 C75.7217428,39.6706905 75.5510086,39.3247873 75.5332699,38.9278855 L75.5332699,30.499821 C75.5487912,30.100702 75.7195255,29.7547988 76.0476901,29.4621115 C76.3736373,29.1672068 76.7594524,29.0208631 77.2051354,29.0208631 C77.6663397,29.0208631 78.0610241,29.1649895 78.3869713,29.4510248 C78.7129186,29.7348428 78.8770009,30.0851807 78.8770009,30.4976037 Z M77.2051354,23.0717716 C77.7616848,23.0717716 78.2406277,23.2580272 78.6375294,23.6327556 C79.0366485,24.0074841 79.2339907,24.4642537 79.2339907,25.0052818 C79.2339907,25.5463099 79.0344312,26.0075141 78.6375294,26.3911119 C78.2406277,26.7724923 77.7616848,26.9631826 77.2051354,26.9631826 C76.6330647,26.9631826 76.1430352,26.7724923 75.7372641,26.3911119 C75.3314931,26.0097315 75.1297162,25.5463099 75.1297162,25.0052818 C75.1297162,24.4642537 75.3314931,24.0052668 75.7372641,23.6327556 C76.1430352,23.2580272 76.6308474,23.0717716 77.2051354,23.0717716 Z M74.3625207,33.9610704 L74.3625207,38.9278855 C74.3625207,39.3425259 74.1984384,39.6928637 73.8724911,39.9788991 C73.5465439,40.2649344 73.1518595,40.4090607 72.6906552,40.4090607 C72.2449722,40.4090607 71.8591571,40.2627171 71.5332099,39.9678124 C71.2072626,39.6729078 71.0365284,39.3270046 71.0187897,38.9301028 L71.0187897,34.3446681 C71.0187897,33.6439924 70.8391861,33.0985297 70.4821963,32.7082799 C70.1252065,32.3180302 69.6817408,32.1229053 69.156234,32.1229053 C68.5996847,32.1229053 68.1451324,32.3091609 67.7947945,32.6838893 C67.4444567,33.0586178 67.2692878,33.6262538 67.2692878,34.391232 L67.2692878,38.9278855 C67.2692878,39.3425259 67.1052055,39.6928637 66.7792582,39.9788991 C66.453311,40.2649344 66.0586266,40.4090607 65.5974223,40.4090607 C65.1517393,40.4090607 64.7659242,40.2627171 64.439977,39.9678124 C64.1140297,39.6729078 63.9432955,39.3270046 63.9255568,38.9301028 L63.9255568,34.2737136 C63.9255568,33.6040805 63.7459533,33.0785737 63.3889634,32.6971933 C63.0297562,32.3158128 62.5973772,32.1251226 62.0873918,32.1251226 C61.5308424,32.1251226 61.0674208,32.3047262 60.7015616,32.661716 C60.3357025,33.0209232 60.1516643,33.5974285 60.1516643,34.3934494 L60.1516643,38.9301028 C60.1516643,39.3447432 59.987582,39.6950811 59.6616347,39.9811164 C59.3356875,40.2671517 58.9410031,40.4112781 58.4797988,40.4112781 C58.0341158,40.4112781 57.6483007,40.2649344 57.3223535,39.9700298 C56.9964062,39.6751251 56.825672,39.3292219 56.8079333,38.9323202 L56.8079333,30.5042557 C56.8234546,30.1051366 56.9941889,29.7592334 57.3223535,29.4665461 C57.6483007,29.1716415 58.0341158,29.0252978 58.4797988,29.0252978 C58.9410031,29.0252978 59.3356875,29.1694241 59.6616347,29.4554595 C59.987582,29.7414948 60.1516643,30.0918327 60.1516643,30.506473 L60.1516643,30.7681178 C60.406657,30.1960471 60.8013414,29.7459295 61.3335002,29.4199822 C61.8656589,29.094035 62.4443816,28.9299527 63.0652335,28.9299527 C63.9721207,28.9299527 64.7215777,29.094035 65.3091696,29.4199822 C65.8989789,29.7459295 66.3757045,30.2825229 66.7415636,31.0319798 C67.1074228,30.2514803 67.601887,29.7038002 68.2227389,29.384505 C68.8435908,29.0652097 69.4334001,28.9077794 69.9899495,28.9077794 C71.3425196,28.9077794 72.4046199,29.3379411 73.1784674,30.1960471 C73.9523149,31.0475011 74.344782,32.3047262 74.3625207,33.9610704 Z M54.9232044,37.2781933 C55.224761,37.6440525 55.3334101,38.0453889 55.244717,38.4844199 C55.1582412,38.9212335 54.9054657,39.2604847 54.4930427,39.4999562 C53.4752891,40.1695893 52.1936734,40.5021885 50.6481956,40.5021885 C49.0095901,40.5021885 47.6281946,39.9611605 46.5062265,38.8791043 C45.3842585,37.7970481 44.8232744,36.3956967 44.8232744,34.6772674 C44.8232744,32.958838 45.3842585,31.5685732 46.5062265,30.5109077 C47.6281946,29.4532421 49.0095901,28.9233007 50.6481956,28.9233007 C52.2712798,28.9233007 53.6282847,29.4687634 54.7192102,30.5596889 C55.8101356,31.6506144 56.3555984,33.0541831 56.3555984,34.7748298 C56.3555984,35.0608651 56.251384,35.3047712 56.0451724,35.5021135 C55.8389609,35.701673 55.5994895,35.8014528 55.3289754,35.8014528 L48.1426147,35.8014528 C48.2224386,36.4067834 48.5372992,36.863553 49.0849792,37.1739789 C49.6348766,37.4844049 50.2357726,37.6396178 50.8876671,37.6396178 C51.6681666,37.6396178 52.3134091,37.4644489 52.8211772,37.114111 C53.218079,36.8591183 53.6061114,36.7526866 53.9786226,36.7925985 C54.3555683,36.830293 54.6682116,36.992158 54.9232044,37.2781933 Z M48.191396,33.7215989 L53.0140848,33.7215989 C52.934261,33.0541831 52.6837029,32.5486323 52.2624105,32.2049464 C51.8411182,31.8634779 51.3111767,31.6905263 50.6748035,31.6905263 C49.2889734,31.6927436 48.46191,32.3690287 48.191396,33.7215989 Z M43.9629511,32.2404237 L39.3797337,37.2316294 L43.415271,37.2316294 C43.7811302,37.2316294 44.1115121,37.3868424 44.4064167,37.6972684 C44.7013214,38.0076943 44.8476651,38.3624668 44.8476651,38.7593686 C44.8476651,39.1740089 44.7035387,39.5309988 44.4175034,39.8347727 C44.131468,40.1363294 43.7966515,40.289325 43.415271,40.289325 L36.1557385,40.289325 C35.7410982,40.289325 35.3796737,40.16072 35.0692477,39.9079446 C34.7588218,39.6529518 34.6036088,39.302614 34.6036088,38.856931 L34.6036088,38.7859765 C34.6036088,38.1806459 34.8275589,37.6484871 35.2732419,37.1850656 L39.8586766,32.1938598 L36.1823465,32.1938598 C35.8164873,32.1938598 35.4861054,32.0386468 35.1912008,31.7282209 C34.8962961,31.4177949 34.7499525,31.0630224 34.7499525,30.6661207 C34.7499525,30.2514803 34.8940788,29.8944904 35.1801141,29.5907165 C35.4661495,29.2891599 35.800966,29.1361642 36.1823465,29.1361642 L43.0826718,29.1361642 C43.4973122,29.1361642 43.8587367,29.2625519 44.1691626,29.5175447 C44.4795886,29.7725374 44.6348015,30.1228753 44.6348015,30.5685582 L44.6348015,30.6395127 C44.6325842,31.2470606 44.4086341,31.7792194 43.9629511,32.2404237 Z M25.3861755,38.1385167 C25.2753091,37.7881788 25.2775264,37.4533623 25.3972621,37.1362843 C25.5169978,36.8169891 25.7121227,36.5952563 25.9826368,36.4688685 C26.3817558,36.3247422 26.727659,36.2981343 27.0203464,36.3846101 C27.3130337,36.4710859 27.5658091,36.6351682 27.7720206,36.8746396 C28.3773512,37.5265341 29.0780269,37.8546987 29.8740478,37.8546987 C30.8297162,37.8546987 31.3064418,37.6240965 31.3064418,37.1628923 C31.3064418,36.9389421 31.2310526,36.7682079 31.0802743,36.6484721 C30.929496,36.5287364 30.639026,36.397914 30.2088643,36.2537877 L28.9427699,35.7992354 C28.1622704,35.5287214 27.5258972,35.2338167 27.0336503,34.9167388 C26.5391861,34.5974435 26.2021523,34.2471057 26.018114,33.8657252 C25.8340758,33.4843448 25.7232094,33.1805708 25.6832975,32.958838 C25.6433856,32.7371052 25.6234296,32.4422005 25.6234296,32.0763414 C25.6234296,31.249278 26.0535913,30.513125 26.9116973,29.8678825 C27.7720206,29.22264 28.7831223,28.9011274 29.9450023,28.9011274 C31.9184243,28.9011274 33.2554732,29.51311 33.956149,30.7392925 C34.1468392,31.1051516 34.2111417,31.4444029 34.1468392,31.7548288 C34.0825367,32.0652548 33.9251064,32.2914222 33.6701136,32.4355486 C33.0026978,32.8346676 32.2931528,32.7459745 31.5459132,32.1739038 C31.1002302,31.8390873 30.6545473,31.6727877 30.2088643,31.6727877 C29.3973222,31.6727877 28.9915511,31.8945205 28.9915511,32.3402034 C28.9915511,32.6594987 29.3108464,32.9211434 29.9472196,33.127355 L31.6434757,33.6994256 C32.2798488,33.9056372 32.8142249,34.1650646 33.2421693,34.4754905 C33.6723309,34.7859164 33.9827569,35.107429 34.1734471,35.4422456 C34.3641373,35.7770621 34.497177,36.0719668 34.5681315,36.3247422 C34.639086,36.579735 34.6767806,36.8169891 34.6767806,37.0409392 C34.6767806,38.1562553 34.1956204,39.0143613 33.2310826,39.6196919 C32.2687622,40.2250225 31.1423595,40.5265791 29.8518745,40.5265791 C28.8651634,40.5265791 27.9427549,40.3203676 27.0824316,39.9057272 C26.2198909,39.4910869 25.6566895,38.9034949 25.3861755,38.1385167 Z M18.4126783,37.5420554 C19.1599179,37.5420554 19.8007258,37.2604547 20.3351019,36.695036 C20.869478,36.1296173 21.1355573,35.4732882 21.1355573,34.7260486 C21.1355573,33.978809 20.869478,33.3202625 20.3351019,32.7570611 C19.8029431,32.1916425 19.1621352,31.9100418 18.4126783,31.9100418 C17.6166575,31.9100418 16.9802843,32.1849905 16.5035587,32.7348879 C16.0268332,33.2847853 15.7873617,33.9477664 15.7873617,34.7282659 C15.7873617,35.5087654 16.0268332,36.1739639 16.5035587,36.721644 C16.978067,37.2671067 17.6166575,37.5420554 18.4126783,37.5420554 Z M21.1089494,30.7126846 L21.1089494,30.4976037 C21.1244707,30.0984846 21.295205,29.7525814 21.6233695,29.4598941 C21.9493168,29.1649895 22.3351319,29.0186458 22.7808149,29.0186458 C23.2420191,29.0186458 23.6367035,29.1627721 23.9626508,29.4488075 C24.288598,29.7348428 24.4526803,30.0851807 24.4526803,30.499821 L24.4526803,38.9278855 C24.4526803,39.3425259 24.288598,39.6928637 23.9626508,39.9788991 C23.6367035,40.2649344 23.2420191,40.4090607 22.7808149,40.4090607 C22.3351319,40.4090607 21.9493168,40.2627171 21.6233695,39.9678124 C21.2974223,39.6729078 21.126688,39.3270046 21.1089494,38.9301028 L21.1089494,38.715022 C20.7586115,39.2870927 20.2774513,39.7305583 19.6632514,40.0409843 C19.0512688,40.3514102 18.417113,40.5066232 17.7652185,40.5066232 C16.2685219,40.5066232 14.9913409,39.9855511 13.9336754,38.9434068 C12.8737925,37.9012626 12.3460684,36.4888245 12.3460684,34.7060926 C12.3460684,32.9388821 12.8760098,31.5353133 13.9336754,30.4909517 C14.9913409,29.4488075 16.2707393,28.9277354 17.7652185,28.9277354 C18.275204,28.9277354 18.856144,29.0629924 19.5080384,29.3335064 C20.1621503,29.5995858 20.6965264,30.0607901 21.1089494,30.7126846 Z M4.34594825,30.4976037 L4.34594825,30.7592484 C4.64750488,30.2026991 5.0976225,29.7525814 5.69408379,29.4111129 C6.29054507,29.0696444 6.91583162,28.8966928 7.56772611,28.8966928 C8.85599379,28.8966928 9.86266079,29.2935945 10.5877271,30.0896153 C11.3127934,30.8856362 11.6742179,32.0630374 11.6742179,33.6240365 L11.6742179,38.9256682 C11.6742179,39.3403086 11.5101356,39.6906464 11.1841884,39.9766817 C10.8582412,40.2627171 10.4635567,40.4068434 10.0023525,40.4068434 C9.5566695,40.4068434 9.1708544,40.2604998 8.84490715,39.9655951 C8.51895991,39.6706905 8.34822564,39.3247873 8.33048701,38.9278855 L8.33048701,34.3424508 C8.33048701,33.6262538 8.15531808,33.0763564 7.80498023,32.694976 C7.45464237,32.3135955 6.9845688,32.1229053 6.39697683,32.1229053 C5.02888533,32.1229053 4.34373092,32.8790142 4.34373092,34.391232 L4.34373092,38.9278855 C4.34373092,39.3425259 4.17964863,39.6928637 3.85370139,39.9788991 C3.52775414,40.2649344 3.13306972,40.4090607 2.67186546,40.4090607 C2.22618249,40.4090607 1.84036739,40.2627171 1.51442014,39.9678124 C1.1884729,39.6729078 1.01773863,39.3270046 1,38.9301028 L1,30.5020384 C1.0155213,30.1029193 1.18625557,29.7570161 1.51442014,29.4643288 C1.84036739,29.1694241 2.22618249,29.0230805 2.67186546,29.0230805 C3.13306972,29.0230805 3.52775414,29.1672068 3.85370139,29.4532421 C4.18408329,29.7348428 4.34594825,30.0851807 4.34594825,30.4976037 Z" />
</g>
</svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen696783726CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen696783726AdContainer">
<div class="adsSlotContainer ">
<div id="dfp-layer">
</div>
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"naszemiasto","categoryName":"zdrowie","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.6/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen696783726', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"naszemiasto"});
      }
    });
  }
</script>
</div>
<script async src="https://cdn.insurads.com/bootstrap/H2DG5QJX.js"></script>
</body>
</html>
